Motor springt nach Vollrestauration nicht an w123

Diskutiere Motor springt nach Vollrestauration nicht an w123 im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, nach der Vollrstauration eines W123 280 CE M110 springt der Motor nicht mehr an. Folgendes wurde geprüft: Benzin kommt an, zündfunke ist...

  1. elo

    elo Frischling

    Dabei seit:
    27.07.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    W210
    Hallo,
    nach der Vollrstauration eines W123 280 CE M110 springt der Motor nicht mehr an.
    Folgendes wurde geprüft:
    Benzin kommt an, zündfunke ist auch da Benzinpumpe erneuert.
    Dann noch ein merkwürdiges Teil, dachte das der Induktive Sensor der vorne unten am Motor ist
    könnte defekt sein, habe beim ausbau aber bemerkt das er nur zur Diagnose Dose führt und mehr nicht.
    Hat das Auto denn kein Sensor das zum Steuergerät führt, er muss doch sowas ähnliches wie ein Kurbelwellensensor haben.
    Was kann man noch machen.
    mfg
     
  2. #2 coca-light, 06.04.2019
    Zuletzt bearbeitet: 06.04.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.637
    Zustimmungen:
    130
    Fahrzeug:
    210.072
    Servus Leo,...

    ... wo kommt Benzin an?
    Am Mengenteiler?
    Sind die Zündkerzen nach den Startversuchen nass?

    Startet der Motor mit Startpilot?

    Wenn er dann halbwegs mal startet, dann versuche mit etwas gedrückter Stauscheibe den Motor einige Minuten laufen zu lassen.

    Wenn er dann warm besser läuft bzw. alleine weiter läuft, dann wäre erst mal der Warmlaufregler der Hauptkandidat (verharzt, verrostet, Benzinsieb verstopft...?)

    Wurde der bei der Restauration auch mit überholt oder erneuert?

    Ansonsten, wenn die Stauscheibe kaum / gar nicht von selbst auslenkt, dann fehlt Unterdruck > alle Schläuche, Verbinder, Anschlüsse an Drosselklappe und Saugrohr prüfen ob undicht.

    Gruß
    Peter
     
Thema:

Motor springt nach Vollrestauration nicht an w123

Die Seite wird geladen...

Motor springt nach Vollrestauration nicht an w123 - Ähnliche Themen

  1. 190 SL Motor-Tuning

    190 SL Motor-Tuning: Liebe Mitglieder, Wie Ihr seht bin ich ganz neu, also "Frischling" in diesem Forum und sage Euch hiermit an alle zu Beginn viele Grüsse und Danke...
  2. Unkaputtbarer Motor bei 190d kaputtbar?

    Unkaputtbarer Motor bei 190d kaputtbar?: Hallo ihr Lieben! Mein Freund und ich haben uns einen Traum erfüllt und uns einen 190d (w201:20d) zugelegt. Das gute Stück wurde 1989 im Betrieb...
  3. Motor-Management leuchtet

    Motor-Management leuchtet: Moin, bei meinem c220d ca 220.000Km brennt die Motormanagement Anzeige. Nach dem Reset erlischt diese um nach ca. 20 Neustarts wiederum zu...
  4. W 203 springt nicht an wenn warm...

    W 203 springt nicht an wenn warm...: Hallo Leute ich fahre einen W 203 220 CDI BJ 2003 mit 320000 km Automatik. Folgendes Problem: Aussentemperatur über 25 Grad, warm gefahren. FZ...
  5. Unterschiede 1.8er-Motor ....

    Unterschiede 1.8er-Motor ....: ...mit 163 PS zu dem mit 184PS ?? Der Motor der Emilia(E200Kompressor T-Modell) meiner Frau nimmt sich leider immer mehr Öl, so dass ich mit dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden