Motor springt nach Vollrestauration nicht an w123

Diskutiere Motor springt nach Vollrestauration nicht an w123 im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, nach der Vollrstauration eines W123 280 CE M110 springt der Motor nicht mehr an. Folgendes wurde geprüft: Benzin kommt an, zündfunke ist...

  1. elo

    elo Frischling

    Dabei seit:
    27.07.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    nach der Vollrstauration eines W123 280 CE M110 springt der Motor nicht mehr an.
    Folgendes wurde geprüft:
    Benzin kommt an, zündfunke ist auch da Benzinpumpe erneuert.
    Dann noch ein merkwürdiges Teil, dachte das der Induktive Sensor der vorne unten am Motor ist
    könnte defekt sein, habe beim ausbau aber bemerkt das er nur zur Diagnose Dose führt und mehr nicht.
    Hat das Auto denn kein Sensor das zum Steuergerät führt, er muss doch sowas ähnliches wie ein Kurbelwellensensor haben.
    Was kann man noch machen.
    mfg
     
  2. #2 coca-light, 06.04.2019
    Zuletzt bearbeitet: 06.04.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Servus Leo,...

    ... wo kommt Benzin an?
    Am Mengenteiler?
    Sind die Zündkerzen nach den Startversuchen nass?

    Startet der Motor mit Startpilot?

    Wenn er dann halbwegs mal startet, dann versuche mit etwas gedrückter Stauscheibe den Motor einige Minuten laufen zu lassen.

    Wenn er dann warm besser läuft bzw. alleine weiter läuft, dann wäre erst mal der Warmlaufregler der Hauptkandidat (verharzt, verrostet, Benzinsieb verstopft...?)

    Wurde der bei der Restauration auch mit überholt oder erneuert?

    Ansonsten, wenn die Stauscheibe kaum / gar nicht von selbst auslenkt, dann fehlt Unterdruck > alle Schläuche, Verbinder, Anschlüsse an Drosselklappe und Saugrohr prüfen ob undicht.

    Gruß
    Peter
     
Thema:

Motor springt nach Vollrestauration nicht an w123

Die Seite wird geladen...

Motor springt nach Vollrestauration nicht an w123 - Ähnliche Themen

  1. Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht

    Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht: Liebe Mercedesfreunde, zunächst einmal von meiner Seite ein ganz herzliches Hallo in die Runde. Ich wende mich an das Schwarmwissen in...
  2. Auto springt nicht an und Wahrleuchten ABS, ETS, Bremsenverschleiss Leuchte leuchten.

    Auto springt nicht an und Wahrleuchten ABS, ETS, Bremsenverschleiss Leuchte leuchten.: W210, 220d, Baujahr 1996 Möchte Euch über mein gelöstes Problem informieren. [ATTACH] [ATTACH] [ATTACH] [ATTACH] Fehler Auto springt nicht mehr...
  3. Mercedes Benz E-Klasse W212 startet nicht, wenn Motor warm ist

    Mercedes Benz E-Klasse W212 startet nicht, wenn Motor warm ist: Ich habe einen Mercedes Benz E-Klasse W212 250 CDI Bj. 2009. Und ich habe das Problem, dass wenn der Motor nach einer Fahrt warm ist, das Auto...
  4. M271 Falscher Motor gekauft

    M271 Falscher Motor gekauft: Hallo, an meinem W211 Mopf war der Motor nicht mehr zu retten wegen einer mehrfach übersprungenen Steuerkette. Deshalb habe ich mir einen...
  5. ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646

    ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646: Hallo, zum Austausch des defekten "Positionsgebers Kurbelwelle" bzw. KWS (MB-Teile-Nr. A0031532828, OEM: BOSCH, BOSCH-Teile-Nr. 0261210170) nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden