nichts geht mehr

Diskutiere nichts geht mehr im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo, etwas ganz aktuelles: Ich bin gerade in die Garage gegangen, um etwas aus dem Fahrzeug zu holen. Als ich die Tür aufmache, geht die...

  1. #1 Matthias, 16.08.2001
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    etwas ganz aktuelles: Ich bin gerade in die Garage gegangen, um etwas aus dem Fahrzeug zu holen. Als ich die Tür aufmache, geht die Innenbeleuchtung nicht an, die Instrumente sind "schwarz", nur die orangenen Zeiger leuchten ganz dunkel vor sich hin. Am Fahrzeug geht nichts mehr. Weder Radio, noch Licht, etc. Auch der Kofferraum läßt sich nicht mehr öffnen. Beim Türschließen hat die Servopumpe ganz kurz einen Anlauf versucht, die Tür zu schließen, hat aber nach ca. 1/10 sek. aufgegeben. Ich vermute mal, die Batterie hat den Geist aufgegeben. Das Fahrzeug steht jetzt seit Montag Abend nicht verriegelt in der Garage.
    Frage: Wie kann es sein, daß so etwas passiert ? Das Auto ist erst ein Jahr alt, hat meistens nur Langstrecke ohne viel Stadtverkehr und damit verbundenen häufigen Starts. Am Montag ist es auch 400 km am Stück gefahren worden. Folglich müsste die Batterie bis zum Rand geladen sein. Oder geht die wirklich nach nur 1 Jahr kaputt ? Oder hat das andere Ursachen ?


    Mfg,
    Matthias
     
  2. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Horst II, 17.08.2001
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Hallo Matthias,

    die Batterie hält i. d. Regel 5 Jahre. Wenn dann der nächste Winter vor der Tür steht, sollte man sie lieber wechseln. Es kann aber sein, das Du irgendwo einen Kurzschluß hast (durch Materialfehler auch in der Batterie möglich), oder irgend ein Verbraucher sich nicht abschaltet wie er das sollte (z. B. Kofferraumbeleuchtung o. ä.).

    Gruß
    Horst II
     
  4. #3 Otfried, 17.08.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Matthias,

    hat während der Fahrt irgend etwas geleuchtet, ich denke in Richtung ABS, ESP oder ASR Kontrollleuchte?
    Da auch die Innenbeleuchtung nicht mehr funktioniert sieht es, wie Horst II schreibt, nach einem Batterieschaden aus.
    Versuche, doch einmal die Batterie zu überprüfen, ob sie genug Flüssigkeit enthält. Ich hatte denselben Fall einmal an meinem W 124.036. Es befand sich keine Flüssigkeit mehr in den Zellen und der Spannungsabbau geht im stehen dann rapide.
    Klingt zum Glück nach einem kleinen Problem
     
  5. #4 Matthias, 17.08.2001
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    folgender Stand:
    Die Batterie habe ich heute ausgebaut. Von außen sieht sie wie eine funktionierende aus. Auch der Flüssigkeitsstand ist normal, also etwas unterhalb von max. Ich habe mir eine neue geholt, die momentan noch in der Garage herumsteht und eingebaut werden muß.
    Ich habe nie gedacht, daß ein Autoakku so schnell kaputt gehen kann, also von einem Moment auf den anderen. Am Mittwoch ging noch alles normal (Innenlicht, Servoschließung), und am Donnerstag war tote Hose. Nur da der Akku von außen ganz "gesund" aussieht (wie es innen drin ist, wird noch durch die Werkstatt gemessen) und da auch noch Elektronikprobleme am Auto vorhanden sind (Warnlampen leuchten grundlos auf, Sitzbelüftungsleuchten gehen manchmal nicht mehr aus, Starter verweigert seinen Dienst bzw. geht nicht richtig, ...), kommt das Fahrzeug zur Sicherheit in die Werkstatt. Kann ja sein, daß nicht die Batterie den Geist aufgegeben hat, sondern daß sie durch das Auto entladen wurde, weil es mal wieder gesponnen hat und irgendeinen Verbraucher grundlos ein- bzw. nicht ausgeschaltet hat.

    > hat während der Fahrt irgend etwas geleuchtet, ich denke in
    > Richtung ABS, ESP oder ASR Kontrollleuchte?

    Nein, nichts dergleichen. Aber ab und zu leuchtet mal grundlos Folgendes auf: ABS, BAS, ESP, Airmatic; Werkstatt aufsuchen. Nach einem Neustart ist dann alles verschwunden. Hatte dasselbe beim W140. Aber der hat nur ASR gehabt, das manchmal gesponnen hat.


    Mfg,
    Matthias
     
  6. #5 Otfried, 18.08.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Matthias,

    „grundlos" aufleuchtende Warnlampen haben manchmal als Grund Spannungsschwankungen, welche von der Ampere-Warnleuchte noch nicht angezeigt werden. Bei meinem W 124.036 lief alles normal, nur über 230 km/h fing die ABS Warnleuchte an zu leuchten. Kurz darauf brannte die Leuchte auch bei Stadtverkehr und ich wollte habe den wagen direkt in meine Halle gefahren. Als am nächsten Morgen der Elektromeister sich die Sache ansehen wollte, war die Batterie leer. Speziell bei Fahrzeugen mit Klimaautomatik etc. ist die Lichtmaschine so stark ausgelegt das eine Batterie nur zum anlassen dient. Schon im Leerlauf reicht die Energie der Lichtmaschine zum fahren. Ist die Batterie nun defekt, reicht ihre Energie direkt nach dem abschalten, verliert dann jedoch innerhalb kürzester Zeit an Spannung. Hatte diese Fälle bei mir schon oft.
     
Thema:

nichts geht mehr

Die Seite wird geladen...

nichts geht mehr - Ähnliche Themen

  1. Die ?schnelle Nummer? mit den SL Pressebildern ? ?Das Beste oder Nichts!? geht wohl a

    Die ?schnelle Nummer? mit den SL Pressebildern ? ?Das Beste oder Nichts!? geht wohl a: Offizielle Bilder veröffentlichen, ist einerlei – bei der Erstellung sollte man jedoch gerade auf Feinheiten ganz besonders achten. Die...
  2. Standheizung W203 geht nichts mehr

    Standheizung W203 geht nichts mehr: Hallo Benz fahrer, fahre seit 1 Monate eine w203 270cdi mit STH wollte diese jetzt mal ausprobieren leider ohne erfolg! Das ding lässt sich...
  3. Comand 2.0 Einbau / Nichts geht mehr...

    Comand 2.0 Einbau / Nichts geht mehr...: Hallo, habe ein Problem beim Comand 2.0-Einbau. Vor einigen Tagen habe ich ein Comand mit der Teilenummer A210 820 54 89 gekauft und die...
  4. Hilfe!! Comand 2.0 in eine A-Klasse gebaut, nichts geht!!!

    Hilfe!! Comand 2.0 in eine A-Klasse gebaut, nichts geht!!!: Hi, hab ein Comand 2.0 (210xxxxxx) in meine 99'er Klasse verbaut, dafür habe ich sogar so ein Can-Bus Interface mit verbaut. Licht und Zündung...
  5. W203 220 cdi Bj 2002 Notlauf, Auslesen ergab nichts

    W203 220 cdi Bj 2002 Notlauf, Auslesen ergab nichts: Moin moin Leute und frohes Fest, bei meinem 220 cdi Bj 2002 mit 280.000 km auf der Uhr habe ich oft das Problem das wenn ich fahre das er dann in...