PSE Pumpe prüfen

Diskutiere PSE Pumpe prüfen im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Guten Tag, ich hätte ein Problem bei dem Fahrzeug meines Schwiegervaters. Ein V 220 Mopf. Letzte Woche ist die komplette ZV...

  1. #1 Max&Moritz, 16.12.2016
    Max&Moritz

    Max&Moritz Frischling

    Dabei seit:
    16.12.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Guten Tag,

    ich hätte ein Problem bei dem Fahrzeug meines Schwiegervaters.
    Ein V 220 Mopf.

    Letzte Woche ist die komplette ZV ausgefallen.Selbst die Kofferraumfernschließung (die ja separat gesteuert werden soll) funktioniert nicht.

    Ich habe die PSE Einheit ausgebaut und den Elektromotor direkt mit 12 Volt versorgt=Der Motor läuft durchgehend ohne Unterbrechung.
    Kein Gestank ,nichts.

    Wieder eingebaut tut sich wieder nichts??

    Zu dem muss ich sagen,dass die Fahrertür durch einen Unfall beschädigt ist (Gutachter bzw. AXA lässt sich schon 3 ! Monate Zeit) .
    Es funktionierte aber bis vor 1 Woche trotzdem alles.

    Kann es sein,dass nach einer Fehlmeldung erst per StarDiagnose die PSE wieder "frei geschaltet" werden muss?

    Sicherung Nr.: 62 war nicht defekt,tauschte ich trotzdem gegen eine Neue(vorher gute 10 Minuten gewartet).

    Wäre für Hilfe sehr dankbar!

    Gruß Max
     
  2. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

PSE Pumpe prüfen

Die Seite wird geladen...

PSE Pumpe prüfen - Ähnliche Themen

  1. E220CDI Umwälzpumpe prüfen

    E220CDI Umwälzpumpe prüfen: Hallo zusammen, gestern wollte ich wegen schlechter Heizleistung u.a. die Umwälzpumpe am Zusatzheizgerät prüfen. Ich habe dazu einen...
  2. Benzinpumpe die 2.!

    Benzinpumpe die 2.!: Hallo Foristen, an moim W209 Cabrio BJ 2003 ist nach 160TKM nun bei 222TK'M erneut die Benzinpumpe ausgestiegen. Weil ich aber nicht genau...
  3. W203 Kraftstoffpumpe defekt?

    W203 Kraftstoffpumpe defekt?: Hallo zusammen, ich bin neu hier, da ich hoffe, dass ihr mir helfen könnt. Ich habe seit 2 Monaten einen W203 und heute morgen wollte er nicht...
  4. Wassertemperatur 120C - Kühler / Pumpe

    Wassertemperatur 120C - Kühler / Pumpe: Hallo liebe Mercedes Gemeinde, Ich habe ein Temperaturproblem mit meinem S211 320 4Matic Benzin BJ 2003 Avantgarde. Meldung im KI „ Kühlmittel...
  5. Vakuumpumpe Unterdruckpumpe OM651

    Vakuumpumpe Unterdruckpumpe OM651: Ich bin nach ein paar Jahren mal wieder hier da ich mal wieder einen Mercedes gekauft habe. S204 250CDI MOPf BJ. 2012 Automatik Ich habe mal...