Reichweitenproblem beim GLC Plug-in-Hybrid 350e

Diskutiere Reichweitenproblem beim GLC Plug-in-Hybrid 350e im M-, G-, GL-, GLK- & R-Klasse Forum im Bereich Mercedes-Benz; Ich habe seit drei Wochen einen GLC Coupé 350e, d.h. einen Plug-In Hybrid. Sehr schönes Auto, allerdings hat es ein Reichweitenthema. Laut...

  1. #1 ddorf-nord, 03.09.2017
    ddorf-nord

    ddorf-nord Frischling

    Dabei seit:
    03.09.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe seit drei Wochen einen GLC Coupé 350e, d.h. einen Plug-In Hybrid. Sehr schönes Auto, allerdings hat es ein Reichweitenthema. Laut Mercedes ist die rein elektrische Reichweite 32km. Ohnehin nicht viel, aber sollte reichen für Stadt rein/Stadt raus. Bei Übergabe zeigte der Wagen auch 32km als Reichweite an, jedoch sank diese bei weiteren Aufladungen an Wallboxen kontinuierlich. Die Batterie zeigt bei 100% Ladezustand zur Zeit 26-27km d.h. ca. 80% der versprochenen Reichweite. Ein erster Anruf bei der MB-Niederlassung kam mit dem Statement, dass dies bei anderen Fahrzeugen in der Niederlassung auch so wäre und das "normal" sei. Das finde ich nicht und bin weiterhin mit der Niederlassung im Dialog...

    Zweites Thema ist dann inwieweit die dann angezeigte Reichweite im E-Mode auch realistisch ist. Nach meiner bisherigen Beobachtung ist sie das nicht; im normalen Stadtzyklus mit etwas Überlandstrasse und bei Eco-Einstellung (d.h. Klimaanlage aus) scheint es eher so zu sein, dass dann die 26 km wirkliche ca. 18 km reichen. D.h. Stadt rein geht, aber raus nicht mehr ohne Einsatz von Benzin (und dann nicht wenig).

    Gibt es ähnliche Beobachtungen oder Hinweise, woran das liegen kann? Bin gespannt, ob Mercedes mit einem Fix zurückkommt.
     
  2. Anzeige

Thema:

Reichweitenproblem beim GLC Plug-in-Hybrid 350e

Die Seite wird geladen...

Reichweitenproblem beim GLC Plug-in-Hybrid 350e - Ähnliche Themen

  1. W 246 Heulton beim bremsen zum Stillstand

    W 246 Heulton beim bremsen zum Stillstand: Ein Heulton beim bremsen ist an vielen Stellen beschrieben. Genau so, wie es bei meinem W246 Autotonic auftritt, habe ich nicht vorgefunden....
  2. R129 300 12v problem beim rückwärts fahren.

    R129 300 12v problem beim rückwärts fahren.: Guten Tag bin neu hier im forum. Ich habe ein R129 300 12v, bj 92, Automatik getriebe. Wen ich das Auto morgens kalt starte und rückwärts fahren...
  3. Schubabschaltung beim SL 500 R231

    Schubabschaltung beim SL 500 R231: ....dann probiere ich es mal in dieser Rubrick. Mein SL 500 zeigt ein merkwürdiges Phänomen. Wenn ich ohne Gas den Wagen ausrollen lasse, schaltet...
  4. Vibriren oder Brummen beim beschleunigen

    Vibriren oder Brummen beim beschleunigen: Hallo zusammen, ich habe mir am 10.09.18 einen Mercedes E270 CDI Automatik aus dem Baujahr 2000 gekauft. Seit dem Kauf hat es Stark im Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden