Reifen A160 CDI "alt"

Diskutiere Reifen A160 CDI "alt" im A- und B-Klasse Forum im Bereich Mercedes-Benz; Ich hab keine Lust für die popeligen 155/70 R15 Reifen 72 EURO auszugeben ! Das ist der offizielle Mercedes Preis ohne Montage ! Ein...

  1. ohni

    ohni Stammgast

    Dabei seit:
    19.02.2002
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    A160 CDI
    Ich hab keine Lust für die popeligen 155/70 R15 Reifen 72 EURO auszugeben ! Das ist der offizielle Mercedes Preis ohne Montage !
    Ein Reifenhändler sagte mir, es gibt die Möglichkeit Alufelgen zu fahren, die der TÜV allerdings eintragen muss.
    Man könnte dann Standardreifen 185 55 R15 fahren.
    Hat jemand Erfahrungen damit ?
    Welche Felge ist empfehlenswert ?

    Meine Goodyear GT2 Reifen sind nach 30000 km so gut wie fertig !
    Ich denke die sind überfordert, wenn man das Fahrzeuggewicht bedenkt. Ich verstehe auch nicht warum sich Mercedes total querstellt und einfach keine normalen Reifen zulässt.
    Ist doch extrem kundenunfreundlich !!
    Steuerbefreiung gibt es sowieso keine mehr (hab ich auch nie gehabt) und im Ausland läuft der 160 CDI auf normalen Reifen.
     
  2. Jan

    Jan Stammgast

    Dabei seit:
    06.12.2001
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    A160cdi
    Hallo Ohni,

    Ich habe noch gebrauchte 155er Reifen samt Felge von meinem 160cdi - falls du Interesse hast...

    Außerdem ist es möglich breitere Reifen auf dem 160cdi zu fahren. Ich habe die 195er Avantagard Felgen drauf
    Bild.

    Hatte auch hier im Forum mal die passendes TÜV Unterlagen gepostet, aber den Thread kann ich jetzt nicht finden. Ich kann die dir auch gerne nochmal zuschicken, ansonsten schau mal bei Elchfans nach..

    Viele Grüsse,
     
  3. #3 Johannes, 22.04.2002
    Johannes

    Johannes Stammgast

    Dabei seit:
    16.07.2001
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    170 cdi
    Hallo Jan, was möchtest Du für die 155er denn haben?
     
  4. #4 Alexander, 22.04.2002
    Alexander

    Alexander Stammgst A 160 CDI 6/01

    Dabei seit:
    06.06.2001
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    B200CDI /A150
    reifen

    Hallo und guten Tag,
    nur einfach so, ich habe auf meinem 160 CDI die 155er drauf, aber die Michelin, bis dato 55tkm abgefahren und die sind noch fuer diesen Sommer gut, bin also zufrieden, klar die Optik ist eine andere Sache, aber ansonsten denke ich breitere Reifen kosten mehr, und der Spritverbrauch wird sich auch erhoehen.
    Kann allerdings auch nciht verstehen warum Mercedes die TÜV Freigabe nicht im KfzSchein schon drinhat, neudeutsch sagt man da wohl CRM dazu :)

    Gruesse

    Alexander
     
  5. #5 Gunther, 27.04.2002
    Gunther

    Gunther Stammgast

    Dabei seit:
    05.08.2001
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    A 160 CDI
    offiziell

    Da ist er der Grund für die vielen Fragen.
    DB will sich nicht mit der Behörde anlegen. Der "alte"160cdi ist in Deutschland mit den 155er ausgerüstet worden, um die 5l-Norm zu schaffen, d.h. einen bestimmten CO2-Wert pro 100 km zu schaffen. Mit dem im Prospekt ausgewiesenen Norm-Verbrauch hatte diese (steuerliche) Einstufung nichts zu tun.
    Die Auslands-160cdi-Elche haben die Standard-195-er Reifen gehabt. Alle Kommentare wie Einzelabnahme, Fahrtest, Fahrwerk etc. sind meines Erachtens bullshit, da es für MB viel zu teuer gewesen wäre, den Inlands-160cdi anders als den Auslands-160-cdi zu bauen. Einzige Ausnahme: andere Felgen anschrauben.
    So kassiert MB den Förderbeitrag des Staates, indem man die 155er Reifen teuer verkauft. Also: rumtelefonieren und die Reifenhändler befragen. Das Format muss aber i.d.R bestellt werden.
    Oder: Einzelabnahme beim TÜV oder Felgen mit ABE. Wenn der Tüv eine Reifengröße in die Papiere einträgt ist es auch für die Versicherung ok - zumindest bei Motorrädern.
     
Thema:

Reifen A160 CDI "alt"

Die Seite wird geladen...

Reifen A160 CDI "alt" - Ähnliche Themen

  1. Reifen links vorne abgefahren

    Reifen links vorne abgefahren: Guten Morgen. Schön, dass ich dieses Forum gefunden habe. Ich habe einen CLA 250 Shooting Brake mit 16000 km. Diesen habe ich im Februar dieses...
  2. Intelligent Light System ohne Funktion 320 CDI T-Modell

    Intelligent Light System ohne Funktion 320 CDI T-Modell: Moin zusammen. Ich habe mir vor kurzem meinen ersten Benz zugelegt. Folgende Problematik: Intelligent Light System ohne Funktion kommt als,...
  3. Frage zum A160 (Autoradio, Multifunktionslenkrad)

    Frage zum A160 (Autoradio, Multifunktionslenkrad): Moin, Ich bin neu hier im Forum und habe eine Frage zu meinem A160 Ich habe mir einen 04/2002 A160 Benziner gebraucht gekauft und überlege, das...
  4. SUCHE: W124 Coupé, "alte" Ausführung ohne Steg zwischen Kühlergrill und Scheinwerfer

    SUCHE: W124 Coupé, "alte" Ausführung ohne Steg zwischen Kühlergrill und Scheinwerfer: W124 Coupé, "alte" Ausführung ohne Steg zwischen Kühlergrill und Scheinwerfer - 6-Zylinder, - evtl. auch 24-Ventiler, - Benziner, - möglichst...
  5. W203 C220 CDI 2004, Öl im Kabelbaum

    W203 C220 CDI 2004, Öl im Kabelbaum: Guten Tag, gestern habe ich mich ins Auto gesetzt und wollte den Motor starten, leider passierte einfach nichts und ich musste die Kiste erstmal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden