Schmorgeruch im Vito nach dem starten...

Diskutiere Schmorgeruch im Vito nach dem starten... im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; Moin zusammen, vielleicht kann mir ja hier jemand auf die Sprünge helfen, woran es liegen könnte, dass immer nach dem Starten meines Vitos (BJ...

  1. #1 Harry2207, 30.03.2020
    Harry2207

    Harry2207 Frischling

    Dabei seit:
    30.03.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    MB Vito
    Moin zusammen,
    vielleicht kann mir ja hier jemand auf die Sprünge helfen, woran es liegen könnte, dass immer nach dem Starten meines Vitos (BJ 2013 / 70tkm / 110 CDI) ein leichter Schmorgeruch im Führerhaus auftritt...
    Es richt einige Minuten nach verbranntem Kunsstoff - danach ist alles wieder okay. Dieser Geruch taucht nach jedem starten auf. egal ob der Motor noch kalt, oder bereits warm gefahren ist. Der Wagen besitzt keine Klimaanlage, die das Problem verursachen könnte...

    Für hilfreiche Hinweise wäre ich sehr Dankbar.

    Beste Grüße, Harry
     
  2. #2 Diesel*Olli, 02.04.2020
    Diesel*Olli

    Diesel*Olli Crack
    Moderator

    Dabei seit:
    16.02.2007
    Beiträge:
    1.279
    Zustimmungen:
    6
    Fahrzeug:
    W222
    Hallo,

    "den" Tipp wird es da nicht geben. Realistisch kann das von überhall herkommen. Erster Blick sollte mal
    in den Sicherungskasten gehen... Sicherungen, Relaise, Kabel usw., sonst bleibt noch eine gute Nase.
     
  3. #3 Harry2207, 02.04.2020
    Harry2207

    Harry2207 Frischling

    Dabei seit:
    30.03.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    MB Vito
    Moin,
    Dank dir für die Antwort. Das hatte ich jetzt, nachdem meine Frage schon ein paar Tage drin ist, befürchtet.
    Ich hatte die Hoffnung, dass es ein bereits bekannter Fehler beim Vito sein konnte.
    Es ist mein erster Vito, und der Wagen hat keine verwegene Vorgeschichte. Er wurde von einem Maler in 2013
    gekauft und immer und überpünktlich bei MB gewartet und dann vor einem halben Jahr von mir gekauft.
    Dann werde ich mal meine Frau beauftragen ihre Nase einzusetzen um den Ursprungsort einzugrenzen. Sie hat da
    bessere Chancen als ich...
    Schöne Grüße,
    Harry
     
  4. #4 coca-light, 05.04.2020
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.551
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Servus Harry,

    evtl. kommt es aus dem Motorraum...
    Hast Du mal nachgeschaut, ob sich da vielleicht was eingenistet hat(te) oder ob evtl. etwas auf den Abgaskrümmer tropft...?

    Gruß
    Peter
     
  5. #5 Thomas H, 14.04.2020
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.444
    Zustimmungen:
    28
    Fahrzeug:
    B200 W246
    Vorbesitzer Maler, was ist der denn so an tägl. Strecke gefahren?
    Bei Kurzstrecke könnte es der Partikelfolter sein, der regenerieren will, weil er zu ist.
    Falls es ein Diesel ist.
     
Thema:

Schmorgeruch im Vito nach dem starten...

Die Seite wird geladen...

Schmorgeruch im Vito nach dem starten... - Ähnliche Themen

  1. Start Stopp Batterie W176

    Start Stopp Batterie W176: Hallo, ich besitze eine A-Klasse A220 4matic, Bj. 2017. Seit einiger Zeit wird das Zeichen im Display für die Start Stopp Automatik nicht mehr...
  2. Vereinzeltes Ruckeln nach dem Start

    Vereinzeltes Ruckeln nach dem Start: Hallo. Ich habe seit einem Jahr einen C200 CDI Bj.2012 W204 Automatik 80Tkm, und ab und zu schwankt die Drehzahl direkt nach dem Start so stark...
  3. starter-batterie - tausch steht an

    starter-batterie - tausch steht an: moin alle - will nun meine starter-batterie gegen eine neue austauschen- habe mir diese ausgeguckt : Banner Vliesbatterie AGM Running Bull 105AH...
  4. Vito 115CDI mit Kaltstartproblemen

    Vito 115CDI mit Kaltstartproblemen: Hallo zusammen, ich habe seit kurzen einen Vito 115CDI 4x4 von 2008, er hat ca. 200.000 KM gelaufen. Der Wagen hat unregelmäßig Probleme bei...
  5. Vito w639 111cdi springt schlecht an?!

    Vito w639 111cdi springt schlecht an?!: Hallo allerseits Sternfreunde, Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden