Start Probleme

Diskutiere Start Probleme im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo Gemeinde, ich habe bei meinem W208 BJ 1998 Cabrio ein dickes Problem. Er hat Startprobleme. Er springt, wenn er warm ist sehr schlecht an,...

  1. MartinS69

    MartinS69 Frischling

    Dabei seit:
    08.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Gemeinde,

    ich habe bei meinem W208 BJ 1998 Cabrio ein dickes Problem.
    Er hat Startprobleme. Er springt, wenn er warm ist sehr schlecht an, aber auch wenn er kalt ist, benötigt er Zeit.
    Ich habe alle üblichen Verdächtigen schon getauscht, das heißt: LMM neu, KWS neu, NWS neu. Bei KWS und NWS wurde zusätzlich der Kabelbaum geprüft, alles OK. Motorsteuergerät samt Wegfahrsperre und Zündschloss getauscht. Benzinpumpe und Filter neu. Kraftstoffpumpenrelais geprüft, läuft. Wenn der Wagen an ist, läuft er perfekt. Es gibt keine Fehler im Speicher. Es scheint so, als ob die Zündung nicht frei geschaltet wird. Habe keinen Zündfunke beim starten. Irgendwann kommt scheinbar der Funke und er springt an. Wie gesagt, wenn er läuft, ist alles perfekt. Die Symptome deuten auf NWS aber da wurde alles geprüft, leitungsweg OK, Sensor neu.
    Was kann so etwas noch auslösen, hat jemand eine Idee?



    LG

    Martin
     
  2. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Start Probleme

Die Seite wird geladen...

Start Probleme - Ähnliche Themen

  1. Probleme mit meinem S210 E220 CDI, Startet nicht und Zentralver. geht mal oder nicht

    Probleme mit meinem S210 E220 CDI, Startet nicht und Zentralver. geht mal oder nicht: Hallo zusammen, ich hab da ein Problem mit meinem S210 220 CDI EZ06/99 125PS Automazik. Seit gestern früh lässt er sich nicht mehr starten....
  2. Startprobleme 300GD

    Startprobleme 300GD: Hallo Mercedes G-Model Fan Gemeinde Ich bin seit einem Jahr stolzer Besitzer eines 94 gier 300GD aus der Schweiz. Leider bereitet er mir zur...
  3. Startprobleme C200 Bj 1994

    Startprobleme C200 Bj 1994: Hallo, mein C200 Bj 1994 springt seit einiger Zeit ab und zu nicht an. Der Anlasser läuft nicht. Bei meinen Recherchen im Internet bin ich auf...
  4. Startprobleme bei kaltem Motor

    Startprobleme bei kaltem Motor: Startprobleme bei kaltem Motor, jetzt mit Bildern Hallo und guten Abend, ich dachte bevor ich viel Geld in der Werkstatt ausgebe frage ich...
  5. S203 Kaltstartprobleme

    S203 Kaltstartprobleme: Hi Leute, ich hoffe ich finde hier jemanden der mir helfen kann. Folgendes Problem: Ich habe einen S203 180K mit dem M271 Motor. Im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden