Startprobleme bei E220CDI T-Mod W210

Diskutiere Startprobleme bei E220CDI T-Mod W210 im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo zusammen! Seit letzter Woche besitze ich einen E220 CDI-T. Das Fahrzeug ist im Feb. 2000 zugelassen und hat bislang 38TKM auf dem...

  1. #1 warmduscher_de, 11.11.2002
    warmduscher_de

    warmduscher_de Stammgast

    Dabei seit:
    11.11.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    E270T CDI
    Hallo zusammen!

    Seit letzter Woche besitze ich einen E220 CDI-T. Das Fahrzeug ist im Feb. 2000 zugelassen und hat bislang 38TKM auf dem Kilometerzähler. Mir fiel heute morgen und auch im Laufe des Tages auf, dass der Motor direkt nach dem Starten sehr unruhig läuft. Das Problem ist mir zuerst nach dem Kaltstart heute morgen aufgefallen. Nach leichten "Gasgeben" war das Problem weg. Allerdings tritt dieses Problem auch auf, wenn der Motor warm ist und eine Weile abgestellt war und dann erneut gestartet wird. Hat jemand vielleicht eine Ahnung, woran das liegen könnte? Ich vermute, dass eventuell eine Glühkerze defekt sein könnte. Allerdings dürfte das Problem dann bei warmen Motor nicht auftreten. Vielleicht liegt es aber auch daran, dass der Wagen 2-3 Monate nicht bewegt wurde (seither bin ich aber schon ca. 400KM gefahren). Es wäre toll, wenn Ihr eine Idee hättet.

    Weiterhin möchte ich bei meinem Wagen (der hat noch einen mit Diesel betriebenen Zuheizer) den Zuheizer zur Standheizung aufrüsten. Hat hier jemand eine Ahnung, was das kostet bzw. wer das am günstigsten macht?

    Vorab vielen Dank für eine Nachricht.

    Gruß,

    Pascal
     
Thema:

Startprobleme bei E220CDI T-Mod W210

Die Seite wird geladen...

Startprobleme bei E220CDI T-Mod W210 - Ähnliche Themen

  1. Startprobleme bzw Motor geht einfach aus

    Startprobleme bzw Motor geht einfach aus: Hallo zusammen, Bin etwas verzweifelt. Seit neustem folgendes Szenario. W203 220CDI, Baujahr 206 Auto startet wie gewohnt, läuft völlig...
  2. Vito 115CDI mit Kaltstartproblemen

    Vito 115CDI mit Kaltstartproblemen: Hallo zusammen, ich habe seit kurzen einen Vito 115CDI 4x4 von 2008, er hat ca. 200.000 KM gelaufen. Der Wagen hat unregelmäßig Probleme bei...
  3. S211 E 220 CDI Startprobleme, Klickgeräusch

    S211 E 220 CDI Startprobleme, Klickgeräusch: Hallo Community, Bitte um die Hilfe, Ich habe S211, 220 cdi, BJ nov.2004 345000 km gelaufen, mit DPF Automatik Beim Startem zum ersten mal...
  4. Vito 120 cdi w639 bj2010 150 kW startprobleme nach Reperatur

    Vito 120 cdi w639 bj2010 150 kW startprobleme nach Reperatur: Hallo, ich habe ein Vito 120 cdi w639 bj 2010 150kW . Ich habe die Ansaugbrücken sowohl repariert als auch gewechselt, neuer Stellmotor, neue...
  5. Startprobleme CLK W208

    Startprobleme CLK W208: Mein CLK konnte ich nicht mehr Starten mit Schlüssel. Volgendes ist Passiert, Ich bin ca. 8km weg von zu Hause und Einkaufen. Mit meinem Schlüssel...