W204 Mopf Probleme Kühlkreislauf

Diskutiere W204 Mopf Probleme Kühlkreislauf im Mercedes W204 / S204 / C204 Forum Forum im Bereich C-Klasse, CLC & 190er; Guten Morgen allerseits, ich habe einen W204 Mopf als T-Modell 220 CDI. Als ich letztens über die Autobahn nach Hause fuhr, beschleunigte...

  1. #1 Ruediger010, 22.05.2017
    Ruediger010

    Ruediger010 Crack

    Dabei seit:
    12.06.2005
    Beiträge:
    167
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes C220 CDI W203
    Guten Morgen allerseits,

    ich habe einen W204 Mopf als T-Modell 220 CDI.

    Als ich letztens über die Autobahn nach Hause fuhr, beschleunigte das Auto nicht mehr richtig (bis 150 ca. ging danach nix mehr bzw. nur ganz langsam).
    Trat ich aufs Gas, gibt so wie der Tacho auch die Motortemperatur nach oben. Ging ich vom Gas, ging die Motortemperatur wieder nach unten.

    Ich fuhr daraufhin in die Werkstatt.
    Die Plastik-Wasserpumpe wurde ausgetauscht, ausgeleiert.
    Es wurde noch ein Anbauteil ausgetauscht (auch Plastik), durch das wohl Wasser lief, bisher war es mit 2 Schrauben am Motorblock verbaut, dieses war gerissen, das neue wohl dann mit 3 Schrauben als Ersatzteil verbaut (ich weis nicht genau wie das Teil heist, es sitzt wohl eine Kraftstoffpumpe oder irgendwas drin? Keine Ahnung oder wars Dieselfilter? )

    Auf jeden Fall testete die Werkstatt das Auto unter Belastung, schien alles ok.

    Seitdem habe ich nun schon das 2. Mal dasselbe Problem wieder gehabt.
    Scheint also nicht oder nicht nur die Wasserpumpe gewesen zu sein, muss noch etwas anderes sein.

    Weitere Beobachtungen:
    Morgens nach dem Anlassen des Autos läuft er erst einige Sekunden etwas "ratternd", kurze Zeit später normal und ruhiger.
    Wenn das Problem mit dem Kühlkreislauf auftrat, war das Auto wirklich heiß.
    Ich bin von der Autobahn nach Hamburg in die Stadt gefahren um an einer Tankstelle den Wasserstand zu überprüfen.
    Es fehlte auch wirklich etwas Wasser. Das Automatik-Getriebe hat, wenn ich an eine Ampel fuhr und langsamer rollen ließ, beim Schalten in den ersten Gang voll geruckt.

    Beim nächsten Mal fuhr ich auf eine Autobahnraststätte - kein Wasserverlust mehr. Beim Aufschrauben des Deckels kam sogar schon etwas heißes Wasser raus.
    Hat also wirklich gekocht.

    Hat jemand einen Tipp für mich?
    Für mich stellt sich das irgendwie so dar, da es immer dann passierte, wenn das Auto ein paar Stunden stand und somit kalt war, als wenn vielleicht irgend ein Ventil nicht öffent und somit den großen Kühlkreislauf, wenn es so etwas noch geben sollte, frei gibt?
    Oder kann es auch etwas anderes sein? An vielen Tagen läuft das Fahrzeug ganz normal. Ich merke es immer erst dann, wenn das Auto nicht mehr richtig beschleunigen will und sehe erst dann, dass die Motortemperatur nach oben schnellt.
    Ich will mir aber nicht den Motor abschießen und kaputt machen.
    Man schaut ja nicht ständig auf die Motortemperatur-Anzeige.

    Ciao und lieben Dank
    Rüdiger
     
  2. #2 Ruediger010, 24.05.2017
    Ruediger010

    Ruediger010 Crack

    Dabei seit:
    12.06.2005
    Beiträge:
    167
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes C220 CDI W203
    Guten Morgen,

    hat keiner eine Idee dazu? Irgendwelche speziellen symptomatischen Fehler, die bei diesem Modell bekannt sind?
    Kühlwasserverlust habe ich keinen. Gibts denn etwas anderes?
    Gibt es das mit "kleinem / großem" Kühlkreislauf noch, so dass es hier etwas sein könnte?
    Eine Werkstatt meinte, eine elektronische Zusatz-Wasserpumpe vielleicht?
    Auch wenn die Kühltemperaturanzeige nicht in den roten Bereich geht, läuft der Kühllüfter sehr schnell.

    Ciao, Rüdiger
     
  3. #3 Thomas H, 24.05.2017
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.466
    Zustimmungen:
    34
    Fahrzeug:
    B200 W246
    oder der Kühlerventilator springt nicht an, weil der Temperaturschalter und/oder Temperaturfühler oder der Ventilator Motor selber defekt ist.
     
  4. #4 Ruediger010, 31.05.2017
    Ruediger010

    Ruediger010 Crack

    Dabei seit:
    12.06.2005
    Beiträge:
    167
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes C220 CDI W203
    Guten Morgen,

    vielen Dank für die Antwort.
    Nein, der Kühlerventilator läuft eher auf zu hohen Touren.
    Heute morgen hatte ich dieses Problem wieder.
    Nach etwa 10 min / viertel Stunde merke ich plötzlich wie das Auto ruckt.
    Fahrweise: Tempomat auf 170 und gemütlich vor sich hinfahren.
    Das Auto ruckt also, weil es beschleunigt.
    Erst durch diesen Ruck ist mir aufgefallen, dass er vorher keine 170 fuhr und die Motortemperatur in die Höhe geschnellt war.
    Vom Gas runter, Motortemperaturanzeige geht fast genauso schnell runter wie die Tachoanzeige.
    Danach trat das Problem wieder nicht mehr auf.
    In diesem Monat passierte dies bereits zum 3. Mal.

    Viele Grüße
    Rüdiger
     
Thema:

W204 Mopf Probleme Kühlkreislauf

Die Seite wird geladen...

W204 Mopf Probleme Kühlkreislauf - Ähnliche Themen

  1. Mercedes CLS w219 LED Mopf Module

    Mercedes CLS w219 LED Mopf Module: Hallo, Ich suche Led Module zum Beispiel von Pogea oder andere für meinen Mercedes CLS habe die Mopf Leuchten schon leider sind aktuell die...
  2. Türprojektor W204

    Türprojektor W204: Guten Abend, ich habe mir vor kurzem eine C-Klasse (W204) zugelegt und würde nun gerne das Licht, welches im mittleren unteren Bereich der Tür...
  3. W203 Alarmanlage Probleme

    W203 Alarmanlage Probleme: Hallo und guten Abend. Bin neu hier und seit knapp ner Woche Besitzer eines w203 Kombi. Allerdings hält dieser mich sein 3 Tagen ununterbrochen...
  4. Mercedes W204 C350 Vormopf Elektrik Probleme

    Mercedes W204 C350 Vormopf Elektrik Probleme: Servus W204 members, Ich habe ein Problem mit meinem W204 C350 Vormopf und zwar schaltet sich sporadisch das...
  5. M271 EVO Nockenwellenversteller, Klopfsensoren und andere Probleme...

    M271 EVO Nockenwellenversteller, Klopfsensoren und andere Probleme...: Hallo liebe Forumsgemeinde! Hier folgt ein langer, langer Beitrag mit der Suche nach Hilfe. Sorry schon mal und danke an alle, die bis zum Ende...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden