w220 S320 startet nicht mehr (nur klacks beim Startversuch)

Diskutiere w220 S320 startet nicht mehr (nur klacks beim Startversuch) im AMG S-Klasse, CL, SL & SLR McLaren Forum im Bereich S-Klasse, CL, SL & Maybach; Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...

  1. #1 wasim220, 07.05.2020
    wasim220

    wasim220 Frischling

    Dabei seit:
    07.05.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    S-Klasse w220
    Hallo liebes Mercedes Forum! :)
    Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt!
    Heute ist leider auch schon das erste Problem aufgetreten. Und zwar habe ich etwas Getriebeöl nachgefüllt und bin mit dem Auto einige Meter gefahren und habe bemerkt, dass er etwas Öl verloren hat. Habe mir zuerst dabei nichts wildes gedacht und das Fahrzeug ganz normal abgestellt. Wollte ihn dann wieder starten und umparken, doch siehe da.....nix. Ich dreh den Schlüssel um und man hört nur ein ganz leises Geräusch, als wäre der Anlasser defekt. Ich vermute jedoch nicht. Habe dann gesehen, dass seine Batterie relativ klein ist und direkt durch eine große von meiner C Klasse ersetzt. Doch das hat leider auch nicht geholfen....ich bin echt am Verzweifeln! :(
    So nun zu meiner Frage: Hatte jemand von euch bereits ein ähnliches Problem und was könnte die Ursache sein?
    Ich danke euch im Voraus, bleibt alle gesund!

    Grüße, Wasim
     

    Anhänge:

Thema:

w220 S320 startet nicht mehr (nur klacks beim Startversuch)

Die Seite wird geladen...

w220 S320 startet nicht mehr (nur klacks beim Startversuch) - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo, Bin besitzer von W205 Baujahr 11/2014. Imletzte Tage habe ich gemerkt dass beim Motorstart ein Geräusch wie eine Kette oder Metal...
  2. Lenkrad getauscht, Funktionen gehen nicht mehr

    Lenkrad getauscht, Funktionen gehen nicht mehr: [ATTACH] [ATTACH] Hallo, erstmal schöne Grüße hier an Alle, bin neuer und stolzer Besitzer eines 2010er E-Klasse CGI Coupe mit 292 PS Saugermotor,...
  3. NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007

    NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007: Hallo liebe Forum Mitglieder, Seit heute fährt mein NTG 3 System (Comand) nicht mehr hoch. Wenn ich die ON Taste drücke passiert nichts. Auf der...
  4. AUX-IN beim W221 HILFE!

    AUX-IN beim W221 HILFE!: Wer kann mich beraten? Brauche einen AUX-IN-Anschluss (Kabel 3,5mm Klinke)! Wie kann das gehen? Ich will ein Tapedeck einbauen...War das vom W220...
  5. Motor Lampe leuchtet beim CLA auf Autobahn

    Motor Lampe leuchtet beim CLA auf Autobahn: Hallo zusammen bei meinem cla leuchtet Motor Lampe als ich Autobahn nehmen wollte mit mit voll Gas plötzlich brennt motor leuchtet und das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden