190E 2.0 Autom. RÜF m. Kat springt schlecht an

Diskutiere 190E 2.0 Autom. RÜF m. Kat springt schlecht an im 190er Forum im Bereich C-Klasse, CLC & 190er; Hallo alle zusammen, mein 190E 2.0, RÜF, EZ. 02.89 ( Mopf ) mit Automatik macht mich noch irre: wenn er warm ist und man stellt ihn kurz ab,...

  1. S124T

    S124T Frischling

    Dabei seit:
    15.03.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo alle zusammen,
    mein 190E 2.0, RÜF, EZ. 02.89 ( Mopf ) mit Automatik macht mich noch irre:
    wenn er warm ist und man stellt ihn kurz ab, springt er erst nach ein paar Bedenkminuten wieder an.
    Habe festgestellt, dass die Benzinpumpe manchmal mit Zündung an nicht anläuft. Habe aber bereits ein anderes KPR eingesetzt - versucht - ohne Erfolg. Hat jemand noch eine Idee`????
    Injektoren, Zündkabel, Kerzen, Luftfilter, Kraftstofffilter, Verteiler- und Finger - alles neu....
    Sonst läuft er einwandfrei. Und dann.... willereinfach nicht anspringen... :confused:

    Grüsse aus KS,

    S124T
     
  2. #2 Thomas H, 13.10.2008
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.346
    Zustimmungen:
    21
    Schonmal dran gedacht, dass die Kraftstoffpumpe selber hinüber sein könnte??
     
  3. S124T

    S124T Frischling

    Dabei seit:
    15.03.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    ja, auch in Betracht gezogen...... mir aber noch nicht geläufig beim 190er...

    Gr S124T
     
  4. #4 X-R230-X, 13.10.2008
    X-R230-X

    X-R230-X Konstruktionsfehler

    Dabei seit:
    28.11.2003
    Beiträge:
    6.569
    Zustimmungen:
    0
    Auch das zweite KPR könnte defekt sein!
    Hast Du es shcon mal mit Überbrücken des KPR versucht? Nur mal so zum Test wenn die Pumpe mal wieder nicht mit anläuft? Danach würde ich aber auch auf die Pumpe selbst tippen ...
     
  5. #5 Thomas H, 13.10.2008
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.346
    Zustimmungen:
    21
    Beim KPR kanns sein, dass sich nur ein oder zwei Kontake des Relais auf der Platine ausgelötet haben.
    Dass ist z.B. ne Krankheit bei VW Golfs 3 od.4er, ich wes jetzt nciht genau welcher.
    Da blieb der Wagen einfach unterwegs stehen.
     
  6. S124T

    S124T Frischling

    Dabei seit:
    15.03.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo u. vielen Dank für Eure Antworten,

    habe neues KPR geholt - springt jetzt wieder an, geht nicht mehr aus :oh_yeah: - jedoch... manchmal orgelt er 7 Umdrehungen ca. bis er startet, manchmal muß man erst erneut den Zündschlüssel zum Starten drehen, bis er dann gleich läuft.

    Noch jemand eine Idee? :confused:

    Gr.,

    S124T
     
  7. #7 X-R230-X, 16.10.2008
    X-R230-X

    X-R230-X Konstruktionsfehler

    Dabei seit:
    28.11.2003
    Beiträge:
    6.569
    Zustimmungen:
    0
    Wenn Verteiler und Deckel und Zündkabel wirklich auch neu sind bin ich mit meinem bescheidenen Latein am Ende :)
     
  8. #8 Martini53, 05.10.2012
    Martini53

    Martini53 Frischling

    Dabei seit:
    04.10.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Schau mal unter der Ansaugbrücke nach, dort sitzt ein U-förmiger Schlauch, wenn der lose ist, startet der kleine auch nicht mehr, hatte das Problem selbst auch schon, wieder dauf gesteckt und er startet wieder!
     
Thema:

190E 2.0 Autom. RÜF m. Kat springt schlecht an

Die Seite wird geladen...

190E 2.0 Autom. RÜF m. Kat springt schlecht an - Ähnliche Themen

  1. C320 V6 S203 MOPF - springt nicht an

    C320 V6 S203 MOPF - springt nicht an: Hallo zusammen, nach problemlosen 90.000 km macht mir der Motor bei einer Gesamtfahrleistung von 170.000 km Ärger. Angefangen hat es damit, dass...
  2. Adäquater Comand 2.0 Ersatz

    Adäquater Comand 2.0 Ersatz: Hallo so langsam verabschiedet sich mein Radio in meinem 210er..... Jetzt bin ich auf der Suche nach einem passendem Ersatz, der mein...
  3. Motor springt nach Vollrestauration nicht an w123

    Motor springt nach Vollrestauration nicht an w123: Hallo, nach der Vollrstauration eines W123 280 CE M110 springt der Motor nicht mehr an. Folgendes wurde geprüft: Benzin kommt an, zündfunke ist...
  4. C220CDI springt nicht an

    C220CDI springt nicht an: Hallo! W203, C220CDI-143PS, Automatik, Limosiene, 260000Km, Bj. 2000 Motor springt nicht an. Nach etlichem suchen folgende Teile gewechselt:...
  5. Nachrüsten DB Navi command 2.0 in CLK 200 Cabrio Kompressor Bj 2000

    Nachrüsten DB Navi command 2.0 in CLK 200 Cabrio Kompressor Bj 2000: Habe Navi und Kabelsatz erworben und möchte das Gerät in meinen CLK einbauen und anschließen. Wo finde ich eine Einbauanleitung /...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden