230E W124 Problem mit Einspritzanlage

Diskutiere 230E W124 Problem mit Einspritzanlage im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo Leute, ich hab'n Problem! Meine Schwester hat einen 230E Bj. 88 - das ist noch nicht...

  1. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Hallo Leute,

    ich hab'n Problem!
    Meine Schwester hat einen 230E Bj. 88 - das ist noch nicht das Problem ;-)! Nee das Problem liegt irgdendwo in der Einspritzanlage des 230er's. Bei mittleren Drehzahlen ruckelt der Motor und nimmt schlecht Gas an um dann nachdem das Gaspedal voll durchgetreten ist plötzlich abzuzischen.
    War darauf hin beim Bosch-Dienst (Einspritzanlage ist ja v. Bosch) zum checken. Die habe 4 Stunden gemessen und tatsächlich die Ursache gefunden - jedoch nicht die Fehlerquelle...! Lt. Bosch liegt ab Teillast eine negative Steuerspannung am Kraftsstoffmengenteiler an worauf hin dieser (trotz gasgeben) das Gemisch immer wieder abmagert bis der Motor unsauber läuft. Wer oder was allerdings diese neg. Spannung produziert haben die nicht rausgefunden (ich hab übrigens bislang nix an Bosch zahlen müssen - danke!).
    Ein probeweiser Austausch des Steuergerätes half nicht! Lambda-Regelung v. KAT ist o.k.! Zündanlage ist o.k.! Wurde alles gemessen. Nur das verflixte Ruckeln bleibt!
    Hat einer von Euch ne Idee???
    P.S. Da Mercedes bekanntlich "großzügig" austauscht und das teuer wird sollte das der letzte Schritt sein...
     
  2. Horst

    Horst Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    452
    Zustimmungen:
    0
    Hallo Higgi,

    wurde der Luftmengenmesser überprüft?
     
  3. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    JA!
    Der Boschdienst hat so ziemlich alles überprüft! Das einzige was nicht gemessen wurde ist die Förderleistung der Benzinpumpe.

    Wie gesagt, die Ursache ist diese neg. Steuerspannung am Kraftstoffmengenteiler der Einspritzanlage - es hat nur keiner ne Idee wo die herkommt....
    Kabel sind in Ordnung, Steuergerät ist i.O., Zündung i. O. ...
    Werd wohl doch noch mal zu DC fahren müssen....
     
  4. Horst

    Horst Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    452
    Zustimmungen:
    0
    Hallo Higgi,

    die negative Spannung wird ja von irgendwelchen Daten errechnet, welche von den verschiedenen Sensoren an die Motorsteuerung geliefert werden. Bei der Bosch KE Jetronic handelt es sich jedoch um ein technisch sehr einfaches System. Die Fehlerquellen sollten dementsprechend einfach zu beheben sein. Neben dem Mengenteiler würde ich zuerst den Gemischregler überprüfen. Wenn eine negative Spannung anliegt, muß dies ja eine Ursache haben. Als Tipp - suche eine VT auf, welche die Daten der Lambdasonde und des Luftmengenmessers beurteilen kann und welche das Motorsteuergerät selbst überprüft.

    Wurde in diesem Zusammenhang die Zündung, die Zündkabel und die Zündkerzen überprüft. Bei einem angebrochenen Zündkabel gelangt unverbrannter Treibstoff aus dem Motor an die Lambdasonde, welche gegenregelt. Die Ursachen können also vielfältiger Natur sein.
     
  5. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Hy Horst,

    danke für die Tips!

    Zündung mit allem was dazu gehört ist einwandfrei! Die Lambdaregelung von KAT auch - daher komt der Fehler auch nicht! Die Lambdaregelung wurde testweise nämlich stillgelegt --> Fehler blieb!
    Steuergerät wurde auch getauscht --> Fehler blieb!
    Werde wohl selbst nochmal alle möglichen Geber und Steller überprüfen, vielleicht findet sich ja was. Außerdem schau ich mir mal alle Kabel an, vielleicht ist ja "nur" irgendwo eins durchgescheuert.... **Hoff** :)
     
  6. #6 Otfried, 19.07.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Higgi,

    da hilft wirklich nur Daumendrücken.
    Du schreibst in Deiner Unterschrift: W 124.023/M 102.982 - 340.000 Kilometer. Wurde der Motor revidiert oder ist es noch die unveränderte Originalmaschine?
     
  7. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Hallo Otfried,

    der Motor ist leider nicht mehr der erste :( !

    Der Wagen war ursprünglich ein Firmenwagen vom Vater. Den hat er dann später übernommen und da war er so etwa 2,5 Jahre stillgelegt. Das hat er wohl nicht so richtig verkraftet. Als ich ihn dann übernommen hab lief er noch bis 225 TKM. Dann gegen "Ende" hat er allerdings 2,5 l Öl auf 1000km verfeuert und ich kam grade noch zu ner Firma die mir dann einen Austauschmotor eingebaut hat.
    Der ist allerdings auch schon 120 TKM alt! Und läuft wie ne Nähmaschine schnell und rund :D !

    Wenn allerdings jetzt was ernsthaftes,teures am Auto auftaucht was ich nicht selbst wieder in Ordnung kriege werde ich mich wohl nach was anderem umsehen. Ich liebäugel schon mit nem 300CE 24 oder nem 320CE...;)
     
Thema:

230E W124 Problem mit Einspritzanlage

Die Seite wird geladen...

230E W124 Problem mit Einspritzanlage - Ähnliche Themen

  1. Kaltstart- und Leerlaufprobleme w124 230e

    Kaltstart- und Leerlaufprobleme w124 230e: Hallo Leute. Habe seit 2 Wochen einen 230e KAT Automatik (mein erster Benz...). Der Wagen ist insgesamt in einem gepflegten Zustand. Als ich ihn...
  2. W124 230E ASD Pumpe alles eingesaut, Abdichten? :O

    W124 230E ASD Pumpe alles eingesaut, Abdichten? :O: Hallo zusammen, mein 124er hat heute wieder was neues zum Besten gegeben. Habe heute Morgen den Wagen freigehoben laufen lassen und in dem Zug...
  3. W124 230E Leistungsloch, jmd. ne Idee?

    W124 230E Leistungsloch, jmd. ne Idee?: Hallo zusammen, ich habe einen 124er übernommen, aus 1991, 2,3er mit KE Jetronic, 5 Gang Schalter mit Klima und 145xxxkm auf der Uhr. Hat ne...
  4. Fensterheber W124 230E

    Fensterheber W124 230E: Hallo zusammen, ich habe ein Problem mit unserem W124 230E. Die Fensterheber vorne gehen beide nicht mehr, zuerst ging der linke und ein paar Tage...
  5. Preisfrage W124 230E MOPF

    Preisfrage W124 230E MOPF: Hallo Leute, nach einem Jahr Suche und vielen Enttäuschungen hoffe ich mich kurz vorm Ziel bei meiner Suche nach einem Youngtimer der 124 Reihe...