Auto startet nur manchmal

Diskutiere Auto startet nur manchmal im CLK & SLK Forum im Bereich Mercedes-Benz; Hallo meine Freunde. Ich bin es mal wieder.. Seit 2 Wochen habe ich echt Probleme mit meinem W208. Ich wollte von der Arbeit nachhause fahren...

  1. #1 Bennniii, 13.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo meine Freunde.

    Ich bin es mal wieder.. Seit 2 Wochen habe ich echt Probleme mit meinem W208.
    Ich wollte von der Arbeit nachhause fahren wie jeden Tag und fuhr heim als ich angekommen bin wollte ich 15 min später kurz los was besorgen aber der Wagen springt nicht mehr an.
    Der Motor hat kein Geräusch von sich gegeben sondern nur der Anlasser einen klack Geräusch.
    In der Werkstatt sagte der Meister es müsse an dem Anlasser liegen aber er hat davor nichts gemessen oder sonst was.
    Also neuen Anlasser original für 290 Euro gekauft.
    Eingebaut und er sprang wieder an.. Gestern nach dem ich 20 min gefahren bin und den Wagen abgestellt habe für ca 10 min wollte ich wieder los und er sprang wieder nicht an und macht nur KLACK und mein Tacho Beleuchtung flackerte bisschen rum.
    Das ganz komische ist wenn ich den Wagen starte möchte und er nicht anspringt mein Radio alles funktionieren und wenn ich dann mein Standlicht einschalte schaltet sich sofort mein Radio aus und er blinkt ganz schnell
    Soooo... Wahrscheinlich war es sogar von Anfang an nicht der anlasser..... Mein Kollege sagte es könne ein masseproblem da sein und wie ihn erneuern sollten.
    Aber ganz ehrlich ich habe keine Lust Geld reinzuatecken wenn ich nicht mal genau Weiss was los ist...
    Hoffe ihr habt für mich ein rat....
    W208
    235.000km
    163 ps
    2000 juni
    Ganz grosse inspection gehabt vor 4 Wochen.
    LG benni
     
  2. #2 coca-light, 13.07.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.597
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    Servus Benni,

    Batterie erst Erstes prüfen (lassen)...

    Gruß
    Peter
     
    Dieselwiesel und Bennniii gefällt das.
  3. #3 Bennniii, 13.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo Peter ich danke dir sehr dass du mir antwortest das freut mich sehr.
    Also die Batterie wurde überprüft und da kam 12.09 raus.
    Danach wurde eine andere Batterie an meine geklemmt und es passierte nichts!
    Dann haben wir ich und mein Kollege er hat seine eigene Werkstatt.
    Minimum 4 Stunden alles überprüft wirklich alles alle Sicherung Relais?
    Oder wie man das auch schreibt, alles funktioniert!
    Nachdem haben wir mein fahrerseite den Teppich raus dann Abdeckungen abgeschraubt alle Leitungen überprüft alles wirklich bis ins letzte Detail.
    Schlüssel alle 3 überprüft also alle werden abgenommen aber es macht nur klack!
    Beim schieben dann springt er sofort an

    .. Aber was sehr komisch ist, wenn der Motor warm ist springt der Wagen ohne Probleme an! Sobald er kalt wird keine Chance! Nur schieben hilft.
    Anlasser wie gesagt nagelneu und wie davor auch schon beschrieben riesen Inspektion gehabt.
    Nur jetzt halt will er einfach nicht.... Der Kollege (Meister) ist auch ratlos.. Er sagte nur am Ende dass es der OT geber sein Kann muss aber nicht sein.
    Verzweifelt..
     
  4. #4 coca-light, 13.07.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.597
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    OK, dann würde ich stark auf den EZS tippen (EZS = Zündschloss).

    Gruß
    Peter
     
    Bennniii gefällt das.
  5. #5 Bennniii, 13.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Okay..
    Aber wieso startet der Wagen dann wenn man ihn schiebt.
     
  6. #6 Bennniii, 14.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Also das sagte auch mein Kollege.
    Wir haben das mit dem erwärmen versucht also den zündschloss erwärmen.
    Hat jedoch nichts gebracht.
    Und ich muss dazu sagen was ich verbessen habe manchmal macht er echt Probleme!
    Manchm liest er ihn nicht und ich muss 5x minimum versuchen den Wagen zu entriegeln erst dann klappt es.
    Nicht immer aber kam schon vor..
    Nur wenn ich lese dass wahrscheinlich mein EZS KAPUTT ist.... Ja wissen sie vielleicht wie es mir geht.
    Das ist ja nichts was so günstig ist.
    Wissen Sie vielleicht was das ungefähr kosten würde und ob sich das lohnen würde?
    Liebe grüße und vielen vielen dank
     
  7. #7 coca-light, 14.07.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.597
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    Es gibt verschiedene Reparatur-Services, welche EZS instandsetzen, das ist nicht teuer.

    Gruß
    Peter
     
    Bennniii gefällt das.
  8. #8 Bennniii, 14.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo mein freund peter.
    Ich danke dir erstmal dass du dir die Zeit und Mühe nimmst mir zu antworten.
    Ist nicht selbst verständlich.

    Ich vertraue sehr gerne Leuten wie dir die jahrelange Erfahrung im Bereich mercedes haben.

    So nun zu dem EZS mein 1 Schlüssel dreht schwer.
    Mein 2. Gar nicht.
    Mein 3 Notfall Schlüssel ohne Probleme.

    Ich gehe auch davon aus dass es am EZS liegt aber mal ehrlich bevor ich sowas überhaupt Wechsel lasse ich ihn Montag von Bosch auslesen, da dass auslesen auch fast ummoglich bei mir ist da zich Werkstätte schon versucht haben ihn auszulesen aber es nicht geklappt hat.
    Jetzt die einzigste Chance Bosch.
    Ob dass mit dem nicht auslesen können was mit dem nicht starten zutun hat? Weiss ich nicht.

    Oder ich rufe mal den ADAC an und die können den mal versuchen auszulesen.
    Sollte es der EZS sein werd ich den reparieren oder neu programmieren lassen bei mercedes..
    Hier verlangen die für die repetatur sollte dies uberhaupt möglich sein andernfalls muss ich 800 Euro an Mercedes zahlen.
    Da es sich nicht lohnt den Wagen dann sonst zu verkaufen weil ich habe schon genug investiert.
    Viele liebe grüße Benni aus dem Ruhrgebiet.
     
  9. #9 coca-light, 14.07.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.597
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    Wie gesagt,...

     
    Bennniii gefällt das.
  10. #10 Bennniii, 14.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo Peter.

    War grad nochmal draußen und hab versucht den Wagen jetzt zu starten (Kalter Zustand)
    Der Wagen sprang sofort an und knurrte wie ein Kätzchen.

    Bin dann 10km gefahren mit meinem Schwager um ihn warm zu fahren.
    Er springt bisher ohne jegliche Probleme an und jetzt werden sogar alle Schlüssel sofort erkannt 2x original und 1x Notfall.
    Morgen wird er trotzdem ausgelesen ich gebe dir dann bescheid sollte ich was erfahren.
    Trotzdem danke erstmal mein freund und schönen rest sonntag. :)))
     
  11. #11 Bennniii, 15.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo Peter.
    Heute den Wagen ausgelesen kamen 5x Fehlermeldungen raus die noch nicht gelöscht waren.
    Haben dann alles gelöscht in diesen 5 Fehlermeldungen war aber eine Meldung bezüglich eines Moduls im Steuergerät.
    Hatte erst Panik aber danach kam es nicht mehr und der Wagen startete dann gar nicht mehr und auf einmal!! Zeigt uns der Fehlerspeicher an: Battetieleitung
    Haben dann einen Wagen geholt und überbrückt und siehe da? Der Wagen startete.
    Jetzt sagte der Meister dass ich mir eine neue Batterie holen soll weil diese eh zu klein für meinen ist.
    70ah.

    Morgen hole ich mir eine mit 100 und ja mal sehen vielleicht klappt es dann ja.
    LG benni
     
  12. #12 Julanic, 16.07.2019
    Julanic

    Julanic Stammgast

    Dabei seit:
    16.11.2012
    Beiträge:
    51
    Zustimmungen:
    3
    Fahrzeug:
    CLK 200 Coupe Avantgarde Erstzulassung: 15.11.1999.
    Hallo Bennniii,
    Darf ich fragen welches Baujahr das ist?
    Weil bei mir es das Benzinpumpenrelays sitzt im Kofferaum über der Batterie. Original das war schon nicht O.K. Dem Voresitzer hatten Sie eine neue Bezinpumpe verpasst und Eingeredet.
    Immer wenns kalt wurde fing das Ding an zu spinnen, Einfach nur rausziehen und neu einsetzen, dann lief er wieder. Denn die Kontakte vom Original waren zu schwach. Eins von ATU besorgt, das fing im Winter wieder an. Zu MB und der Meister sagte mir Kabelbruch usw. Ich sagte ich möchte das Original Relaise. Er suchte...... Das gibts nicht mehr das wurde später Ausgetauscht gegen ein anderes. Ich sagte das will ich haben. Und siehe da Ich Starte jetzt schon 8 Jahre ohne Probleme.
    Aber wie gesagt CLK W208 Baujahr 1989!
     
    Bennniii gefällt das.
  13. #13 Bennniii, 16.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo Julanic so doof wie ich bin hatte ich auch gestern riesen Probleme den wieder auszulesen da meiner wie ich dachte 2000 ist aber mein Fahrzeug wurde ca 30 min nicht gefunden dann erst bei 2001 wurde er gefunden 208.344
    Also Baujahr 2000 Juli steht im fahrzeugschein
    Das mit dem Relais habe ich schon versucht alles habe alles von einem anderen clk in meinem gemacht aber nichts hat geklappt.
    Gestern kam dann halt das mit der Batterie und ehrlich die Batterie die in meinem Auto ist finde ich persönlich echt winzig ich hatte mal einen C208 Baujahr 98 200 kein kompressor und da war die Batterie riesig.
    Werde heute eine holen gehen für meinen dann werde ich mal schauen ob es wirklich das ist...

    Aber mein Gefühl sagt mir 50% Ja und 50% Nein.....
    Liebe grüße benni
     
  14. #14 Bennniii, 16.07.2019
    Bennniii

    Bennniii Stammgast

    Dabei seit:
    20.05.2019
    Beiträge:
    29
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes Benz CLK 200 Kompressor
    Hallo meine Freunde danke nochmal der Fehler wurde endlich behoben...... Ich muss echt lachen war doch nur die Batterie... Hatte ich mal von anfang an den Wagen auslesen lassen.... Nun gut hab jetzt genug dazu gelernt vielen vielen dank nochmal an dich Peter schönen abend euch.
    LG bennii
     
Thema:

Auto startet nur manchmal

Die Seite wird geladen...

Auto startet nur manchmal - Ähnliche Themen

  1. NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007

    NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007: Hallo liebe Forum Mitglieder, Seit heute fährt mein NTG 3 System (Comand) nicht mehr hoch. Wenn ich die ON Taste drücke passiert nichts. Auf der...
  2. Automatik Getriebe Schaltet sehr spät hoch und Dabei zeiht das Auto Schwach

    Automatik Getriebe Schaltet sehr spät hoch und Dabei zeiht das Auto Schwach: Hallo Leute, ich brauch dringend Hilfe !!!!! Bitte Leute, die das Problem schon mal hatten oder wissen was die Ursache ist, meldet euch bitte !!!...
  3. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  4. W 202 startet nicht

    W 202 startet nicht: Hallo mb Freunde, Bin ein stolzer Besitzer eines w 202 Bj.1994 Folgendes Problem ist aufgetreten. Zündschlüssel lässt sich nich bis zum...
  5. Smart 450 - Gänge springen - Auto geht aus

    Smart 450 - Gänge springen - Auto geht aus: Hallo Forum-Gemeinde, ich habe an meinem Smart (450) Fortwo Coupe folgendes Problem. Ich starte normal und fahre eine ne Zeit lang auf Automatik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden