Funktioniert Zuheizer im C200 CDI (W202)

Diskutiere Funktioniert Zuheizer im C200 CDI (W202) im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, ich habe mal eine Frage zum Zuheizer. Ich bin seit einigen Tagen neuer Besitzer eines C200 CDI, Baujahr 1999. Ich habe das Gefühl, das...

  1. #1 James008de, 16.02.2002
    James008de

    James008de Frischling

    Dabei seit:
    04.02.2002
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 cdi
    Hallo,

    ich habe mal eine Frage zum Zuheizer. Ich bin seit einigen Tagen neuer Besitzer eines C200 CDI, Baujahr 1999. Ich habe das Gefühl, das der Zuheizer nicht funktioniert. Der Wagen wird sehr langsam warm. Kühlwasser - Temperatur nach ca. 10km Landstrasse noch nicht mal 60 Grad.
    Eingeschaltet ist er (Kontrolllampe am Schalter ist aus).

    Wie sind Eure Erfahrungen damit ?
    Wie kann ich die Funktion überprüfen ?

    Jörg
     
  2. #2 Taxidriver, 16.02.2002
    Taxidriver

    Taxidriver Dieselhirte

    Dabei seit:
    27.01.2002
    Beiträge:
    513
    Zustimmungen:
    0
    Fahrzeug:
    E 300 de / S213.216
    Hallo Jörg,

    keine Angst, Dein Zuheizer scheint schon richtig zu funktionieren.
    Ich habe zwar einen 220er, aber bis auf die Motorsteuerung sind die Maschinen so ziemlich identisch.

    Auch bei mir ist nach einem Kaltstart nach 10 km die Kühlmitteltemp. nicht sonderlich hoch. Mal davon abgesehen, schaltet der Zuheizer erst bei Temperaturen ab 7°C abwärts automatisch zu. Wenn Du genau hinhörst kannst Du sogar ein leises Dröhnen von vorne vernehmen. Wenn Du den Motor abstellst und aussteigst ist u.U. sogar draußen noch ein ein Summen des Zuheizers hörbar.

    Das ist eben der Nachteil der bei Maschinen mit einem hohen Wirkungsgrat. Da wird bei der Verbrennung die entstehende Energie eben mehr in den Vortrieb gesteckt und nicht in Wärme.
    Also wird so ein Motor nur langsamer wärmer als die bisherigen,
    indirekt einspritzenden Maschinen.

    Viele Grüße,
    Taxidriver
     
  3. #3 James008de, 16.02.2002
    James008de

    James008de Frischling

    Dabei seit:
    04.02.2002
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 cdi
    Hallo Taxidriver,

    vielen Dank für Deine Antwort. Ich bin erst mal beruhigt und werde morgen mal horchen, ob das Ding zu hören ist.

    Jörg
     
  4. Kai

    Kai Crack

    Dabei seit:
    16.12.2001
    Beiträge:
    151
    Zustimmungen:
    0
    Fahrzeug:
    C200CDI
    Hallo!

    Ich kann mich Taxidriver nur anschließen (fahre den C 200 CDI, W 202):
    Der Wagen braucht bei (im kalten Zustand notwendigerweise) gemäßigter Fahrweise auf der Autobahn bis zu 20km, bis er 80 Grad erreicht.

    Gelöst wird das Problem bei mir durch eine Standheizung, zu der ich den Zuheizer habe aufrüsten lassen.

    Gruß

    Kai
     
  5. #5 Taxidriver, 16.02.2002
    Taxidriver

    Taxidriver Dieselhirte

    Dabei seit:
    27.01.2002
    Beiträge:
    513
    Zustimmungen:
    0
    Fahrzeug:
    E 300 de / S213.216
    Hallo Jörg, Hallo Kai,

    ich kann Kai's Vorschlag nur bekräftigen.
    Die Aufrüstung des Zuheizers zur Standheizung ist absolut empfehlenswert.
    Ausserdem, wenn es knackig kalt ist freut sich ggf. sogar das Automatikgetriebe über die Wärme.

    Tschüß,
    Taxidriver
     
  6. Bishop

    Bishop alter Hase

    Dabei seit:
    23.02.2002
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    W211.026, S204.222
    Hallo Zusammen,

    auch von meiner Seite absolute Bestätigung bezüglich der Aufrüstung des Zuheizers! Noch bequemer wird es durch die Telestart-Funkfernbedienung. Da brauch man nicht mal mehr die Uhr zu programmieren. Man steht früh auf, betätigt die Fernbedieung und nach dem Frühstück geht's los. Vorbei an all den anderen, die frierend kratzen...

    PS: Bei mir (C220 CDI Bj 2000) läuft der Zuheizer z.T. noch 30 bis 40 Sekunden nach Abstellen des Motors.
     
  7. #7 James008de, 24.02.2002
    James008de

    James008de Frischling

    Dabei seit:
    04.02.2002
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 cdi
    Hallo,

    vielen Dank noch einmal an alle für die kompetenten Antworten. Ich habe die Sache jetzt mal genauer beobachtet und auch festgestellt, das nach Kurzstreckenfahrten der Zuheizer noch nachläuft. Er scheint also zu funktionieren.
    Aufrüsten zur Standheizung werde ich ihn aber vermutlich nicht, da der Wagen unter einem Carport steht (Firma Tiefgarage) und somit kratzen nur höchst selten anfällt.

    Jörg
     
  8. switek

    switek Frischling

    Dabei seit:
    05.02.2002
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    BMW E36 328Ci, W202 C220CDI
    Hi,

    Was kostet denn die Aufrüstung des Zuheizers (W202) zur Standheizung in etwa an Teilen und kann ein Einbau selbst durchgeführt werden ?

    Danke + Gruss,
    Franz
     
Thema:

Funktioniert Zuheizer im C200 CDI (W202)

Die Seite wird geladen...

Funktioniert Zuheizer im C200 CDI (W202) - Ähnliche Themen

  1. W202 1998bj Heckklappe Spinnt

    W202 1998bj Heckklappe Spinnt: Guten Abend, folgendes Problem bei meinem Benz W202 C180 1998bj Espri: Ich wollte heute Abend etwas in den Kofferraum hineinlegen, beim öffnen...
  2. C200 Kompressor T-modell sequentronic problem

    C200 Kompressor T-modell sequentronic problem: Guten Tag zusammen, habe mir einen MB C200 Kompressor gekauft und habe folgendes Problem. Ich habe seit kurzem ein Problem mit meinem...
  3. Intelligent Light System ohne Funktion 320 CDI T-Modell

    Intelligent Light System ohne Funktion 320 CDI T-Modell: Moin zusammen. Ich habe mir vor kurzem meinen ersten Benz zugelegt. Folgende Problematik: Intelligent Light System ohne Funktion kommt als,...
  4. W202 läuft nur auf 3 Zylindern

    W202 läuft nur auf 3 Zylindern: Einen schönen guten Abend miteinander, ich möchte mich zunächst vorstellen: ich bin der Cris, 28 Jahre alt und komme aus dem schönen Rheinland....
  5. W203 C220 CDI 2004, Öl im Kabelbaum

    W203 C220 CDI 2004, Öl im Kabelbaum: Guten Tag, gestern habe ich mich ins Auto gesetzt und wollte den Motor starten, leider passierte einfach nichts und ich musste die Kiste erstmal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden