Gebläse beim X156 ist aus dem Motorraum sehr laut

Diskutiere Gebläse beim X156 ist aus dem Motorraum sehr laut im Mercedes GLA Forum (X156) Forum im Bereich A- und B-Klasse; Hallo, ich fahre einen GLA X156 und wenn ich eine Weile gefahren bin, wird das Gebläse sehr laut. ich habe die Heizung auf 22 Grad gestellt und in...

  1. #1 Wollnuss, 07.03.2018
    Wollnuss

    Wollnuss Guest

    Hallo, ich fahre einen GLA X156 und wenn ich eine Weile gefahren bin, wird das Gebläse sehr laut. ich habe die Heizung auf 22 Grad gestellt und in den ersten Minuten hört man das Gebläse auch kaum. Dann aber wird es auf einmal deutlich lauter und das Geräusch kommt aus dem Motorraum. Ob es an der Heizung liegt oder am Gebläse weiß ich nicht. es hört sich nicht kaputt an, aber viel lauter als sonst, obwohl das Gebläse nur bei 1 oder 1.5 steht. Also noch lange nicht am Maximum. Es kommt auch nicht viel Luft heraus, es ist einfach nur viel lauter.
     
  2. #2 Andreas X156, 17.03.2018
    Andreas X156

    Andreas X156 Frischling

    Dabei seit:
    17.03.2018
    Beiträge:
    18
    Zustimmungen:
    2
    Fahrzeug:
    GLA 4-Matik 220
    Hast schon mal den Filter angeschaut, vielleicht ist er verstopft oder ist was drin, was die Luft nicht raus kommen lässt.
     
Thema:

Gebläse beim X156 ist aus dem Motorraum sehr laut

Die Seite wird geladen...

Gebläse beim X156 ist aus dem Motorraum sehr laut - Ähnliche Themen

  1. Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang

    Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang: Hallo Forumgemeinde, ich habe das o. g. Problem bei meinem W463. Kennt das ggf. jemand und falls ja, gibt es hier eine einfache Lösung? Alle...
  2. Beleuchtung Automatik-Schalthebel beim S203

    Beleuchtung Automatik-Schalthebel beim S203: Hallo, ich habe einen gemopften S203 Bj. 2007 mit Elegance Paket. Dazu habe ich einmal eine 'dumme' Frage : Ist eigentlich normalerweise die...
  3. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo, Bin besitzer von W205 Baujahr 11/2014. Imletzte Tage habe ich gemerkt dass beim Motorstart ein Geräusch wie eine Kette oder Metal...
  4. AUX-IN beim W221 HILFE!

    AUX-IN beim W221 HILFE!: Wer kann mich beraten? Brauche einen AUX-IN-Anschluss (Kabel 3,5mm Klinke)! Wie kann das gehen? Ich will ein Tapedeck einbauen...War das vom W220...
  5. Motor Lampe leuchtet beim CLA auf Autobahn

    Motor Lampe leuchtet beim CLA auf Autobahn: Hallo zusammen bei meinem cla leuchtet Motor Lampe als ich Autobahn nehmen wollte mit mit voll Gas plötzlich brennt motor leuchtet und das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden