Hupe defekt ???

Diskutiere Hupe defekt ??? im A- und B-Klasse Forum im Bereich Mercedes-Benz; Seit kurzer Zeit klingt die Hupe wie ein heiserer Elch.Frage:Neu oder reparabel? Wenn neu,wie komme ich an die Hupe ran? Freue mich auf...

  1. #1 Michael S, 28.10.2001
    Michael S

    Michael S Guest

    Seit kurzer Zeit klingt die Hupe wie ein heiserer
    Elch.Frage:Neu oder reparabel?
    Wenn neu,wie komme ich an die Hupe ran?
    Freue mich auf Vorschläge,Michael S
     
  2. #2 Perseus, 28.10.2001
    Perseus

    Perseus Crack

    Dabei seit:
    25.10.2001
    Beiträge:
    240
    Zustimmungen:
    0
    Fahrzeug:
    A 170 // Smart
    Heiserer Elch :-))

    Hi, Michael!

    Ich könnte mir vorstellen, das nur die Kontakte am Lenkard (Hubknopf) etwas korrodiert sind. Wäre eine möglichkeit, da mal
    nachzuschauen. Aber wie das mir dem Airbag ist, ob man da schnell drann kommt, ich weiß es nicht. :rolleyes:

    Bei meinem alten Kadett war das auch mal, dort wurden nur die Kontakte gesäubert, und dann ging es wieder.
    :)

    Lass doch mal dein Techniker deines Vertrauens mal nachschauen.:confused:

    Ciao Perseus
     
  3. #3 Stephan Täck, 28.10.2001
    Stephan Täck

    Stephan Täck Sternengucker

    Dabei seit:
    06.06.2001
    Beiträge:
    659
    Zustimmungen:
    0
    Fahrzeug:
    W639 Viano 2,2CDI
    Hallo Michael,
    es könnte aber auch sein das das Hubelement verschmutzt und oder mit Wasser vollgelaufen ist.Auch mal die Kabelstecker an der Hupe überprüfen,häufig korrodieren diese weil Wasser an die Hupe kommt.
     
  4. ojp

    ojp Guest


    Ich habe auch seit einiger Zeit ein krächzen anstatt eines hupens.

    Werd' mal bei der nächsten Inspektion danach fragen.

    Liebe Grüße
    ojp
     
  5. #5 Otfried, 28.10.2001
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Michael

    überprüfe doch alle Stromversorgungsverbindungen an der Hupe, ob sie korrodiert oder lose sind. Sollte dies der Fall sein, reinigen und befestigen.
    Eine Hupe zu reparieren lohnt nicht. In diesem fall eine neue bestellen und selbst einbauen.
     
  6. Henry

    Henry Stammgast

    Dabei seit:
    04.08.2001
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    A 170 Cdi Avandgarde
    Hallo Leute,

    da es sich bei der Hupe wohl um eine 2- Tonhupe handelt, würde ich auch eher auf Korrision tippen. Kling da jedenfalls "heisser" wenn der Kontakt schlecht ist. Würde auch nach Otfrieds Tipp vorgehen.

    Gruß

    Henry
     
  7. jogi

    jogi Stammgast

    Dabei seit:
    17.01.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    A 160
    Heiserer Elch (Hupe prüfen bzw. erneuern)

    Hallo Leute!
    Um an die Hupen heranzukommen, wäre mein Vorschlag, den vorderen Stoßfänger abzubauen.
    Zwei Schrauben am Stoßfanger unten. Zwei Schrauben neben den Scheinwerfern, ersichtlich wenn Motorhaube geöffnet.
    Zwei Schrauben hinter den äußeren Stoßfängerecken, zu sehen,
    wenn das Vorderad links oder rechts eingeschlagen ist. Ebenfalls muss man noch jeweils zwei Dübel zwischen Radhausabdeckung und Stoßfänger ausdrücken, links und rechts bei eingeschlagenem Rad.
    Nun könnt Ihr den Stoßfänger mit einem Ruck, jeweils rechts und links oben am Kotflügel aus der Führung ziehen.
    Bei ausgebautem Stoßfäger sind beide Hupen auf der rechten Seite in Fahrtrichtung am Querträger gut zugänglich angeschraubt.
    Ich hoffe es hilft euch weiter!

    Gruss jogi
     
Thema:

Hupe defekt ???

Die Seite wird geladen...

Hupe defekt ??? - Ähnliche Themen

  1. MBUX und Command Bildschirm defekt

    MBUX und Command Bildschirm defekt: Bei meinem Neuwagen, startet das System für meinen zweiten (rechter) Bildschirm mehrfach durch bis dieser läuft. In dieser Zeit kein Radio, Navi...
  2. Wandler GL 550 defekt?

    Wandler GL 550 defekt?: Hallo ich bin mit meinem GL 550 jetzt dran 120.000 mil Getriebe Oel wechsel machen zu lassen . Mein Getriebe macht neuerdings einen heulenden Ton...
  3. CLK W208 320 Ölsensensor Defekt

    CLK W208 320 Ölsensensor Defekt: Hallo zusammen, vor Kurzem zeigt mein Cockpit an, dass mein Ölsensor Defekt ist. Wo sitzt der Ölsensor direkt, bzw. ist das leicht selber zu...
  4. Innenraumgebläse Stufe1 bis 4 defekt

    Innenraumgebläse Stufe1 bis 4 defekt: Ich habe da mal ne Frage. Das Innenraumgebläse läuft bei mir nur auf Stufe 5. B180CDI BJ2010 Jetzt hatte ich schon den Lüfter gekauft , aber da...
  5. Parksensor Kombi 2012 defekt/Ausbauanleitung

    Parksensor Kombi 2012 defekt/Ausbauanleitung: Hallo liebe MB-Freunde, hat Jemand eine Montageanleitung zum wechseln eines Sensors vorne rechts. Das wäre super. Was kostet so ein Sensor im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden