keyless Go Absperrfunktion geht nicht

Diskutiere keyless Go Absperrfunktion geht nicht im Instandhaltung, Reparaturen & Pflege Forum im Bereich Technik; hallo miteinander, ich habe jetzt gerade meine KeylessGo Ersatzkarte bekommen (W230 SL 55 AMG). Sie wurde angelernt und nun funktioniert Start...

  1. slnik

    slnik Frischling

    Dabei seit:
    24.08.2018
    Beiträge:
    4
    Zustimmungen:
    0
    hallo miteinander,
    ich habe jetzt gerade meine KeylessGo Ersatzkarte bekommen (W230 SL 55 AMG). Sie wurde angelernt und nun funktioniert Start Stop, und Aufsperren der Türen. Das Absperren allerdings funktioniert nicht. Hat jemand eine Idee, woran das liegen könnte? Bin im Forum leider nicht fündig geworden.
    Viele Grüße
    Nik
     
  2. Anzeige

Thema:

keyless Go Absperrfunktion geht nicht

Die Seite wird geladen...

keyless Go Absperrfunktion geht nicht - Ähnliche Themen

  1. Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus

    Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus: Hallo zusammen, Ich bin neu hier und hoffe auf eure Hilfe. Ich fahre einen (W203) C180 Kompressor; Limousine; Bj.11/2006; Comand APS. Wenn man...
  2. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  3. S-Klasse Heckrolle geht nicht Hoch

    S-Klasse Heckrolle geht nicht Hoch: Hallo, Bei meiner S-Klasse W221 geht der Heckrollo nicht hoch. Wenn ich im Command auf den Rollo draufklicke verändert sich die Anzeige nicht....
  4. 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus

    320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus: allo, habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als...
  5. MKL geht immer wieder an, Lambdasonde vor Kat W211

    MKL geht immer wieder an, Lambdasonde vor Kat W211: Hi Leute ich habe folgendes Problem. Habe mir im Mai 2018 einen MB E200 Kompressor W211 Bj. 2004 gebraucht gekauft. Im Oktober 2018 ging die MKL...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden