keyless Go Absperrfunktion geht nicht

Diskutiere keyless Go Absperrfunktion geht nicht im Instandhaltung, Reparaturen & Pflege Forum im Bereich Technik; hallo miteinander, ich habe jetzt gerade meine KeylessGo Ersatzkarte bekommen (W230 SL 55 AMG). Sie wurde angelernt und nun funktioniert Start...

  1. slnik

    slnik Frischling

    Dabei seit:
    24.08.2018
    Beiträge:
    4
    Zustimmungen:
    0
    hallo miteinander,
    ich habe jetzt gerade meine KeylessGo Ersatzkarte bekommen (W230 SL 55 AMG). Sie wurde angelernt und nun funktioniert Start Stop, und Aufsperren der Türen. Das Absperren allerdings funktioniert nicht. Hat jemand eine Idee, woran das liegen könnte? Bin im Forum leider nicht fündig geworden.
    Viele Grüße
    Nik
     
Thema:

keyless Go Absperrfunktion geht nicht

Die Seite wird geladen...

keyless Go Absperrfunktion geht nicht - Ähnliche Themen

  1. W210 Zündaussetzer - nimmt sporadisch kein Gas an - geht im Leerlauf aus

    W210 Zündaussetzer - nimmt sporadisch kein Gas an - geht im Leerlauf aus: Hallo, folgende Problematik mit meinem 2001er S210 E 240 Automatik: 1. ich lasse den Motor an, er läuft gut. Das Auto steht und läuft im...
  2. OM642 im W209 geht nur bis ca 2.000 U/min [Video]

    OM642 im W209 geht nur bis ca 2.000 U/min [Video]: Hallo Leute, ich habe seit einiger Zeit Probleme mit meinem OM642. Und zwar war der Wagen permanent im Notlaufmodus. Ich hatte die bekannten...
  3. W220 S600 Keyless go merkwürdiges Problem

    W220 S600 Keyless go merkwürdiges Problem: Hallo Leute, bin neu hier hab mir schon öfteres etwas durchgelesen bei euch nun bräuchte ich euren Rat. Nämlich, mein Keyless Go funktioniert...
  4. Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus

    Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus: Hallo zusammen, Ich bin neu hier und hoffe auf eure Hilfe. Ich fahre einen (W203) C180 Kompressor; Limousine; Bj.11/2006; Comand APS. Wenn man...
  5. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden