W220 S600 Keyless go merkwürdiges Problem

Diskutiere W220 S600 Keyless go merkwürdiges Problem im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo Leute, bin neu hier hab mir schon öfteres etwas durchgelesen bei euch nun bräuchte ich euren Rat. Nämlich, mein Keyless Go funktioniert...

  1. #1 JABALUNGA, 15.04.2019
    JABALUNGA

    JABALUNGA Frischling

    Dabei seit:
    15.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute, bin neu hier hab mir schon öfteres etwas durchgelesen bei euch nun bräuchte ich euren Rat.

    Nämlich, mein Keyless Go funktioniert nicht also ich kann keine Türen öffnen bzw. schließen und auch nicht den Motor Starten,

    - Batterien Schlüsselkarte + Bordnetzbatterie/Akku getauscht da schon defekt, jedoch auch keine Lösung des Keyless Go Problems + Sicherung F58 keyless Go i.O.

    Das merkwürdige an der Sache ist wenn ich im Auto sitze und das Fahrzeug mit dem Funkschlüssel zusperre erscheint in der Tachoanzeige "CHIP KARTE (im Fahrzeug) ERKANNT"

    Also erkennt er meine Karte im Auto aber woran kann es liegen das Ich dann nicht starten kann bzw. Ich von aussen nicht ins Fahrzeug gelange ….

    W220 - S600 vormopf BJ 2001

    Danke im vorraus
    David
     
  2. Anzeige

  3. #2 JABALUNGA, 16.04.2019
    JABALUNGA

    JABALUNGA Frischling

    Dabei seit:
    15.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    bzw. noch eine frage wo sitzt das Steuergerät für keylessgo ?

    Danke David
     
Thema:

W220 S600 Keyless go merkwürdiges Problem

Die Seite wird geladen...

W220 S600 Keyless go merkwürdiges Problem - Ähnliche Themen

  1. W220 Elektronik Probleme

    W220 Elektronik Probleme: Guten Abend :) Undzwar ich habe ein sehr grosses problem Vor ca einer Woche hatte ich bemerkt das mein w220 von innen nass war (Vorne Rechts)...
  2. Zentralverriegelung S-Klasse w220

    Zentralverriegelung S-Klasse w220: Moin moin.Bei meinem S500 w220 2003bj spinnt der Schlüssel bzw die ZV. Es sind in beiden schlüssen batterien neu und die Starterbatterie ist auch...
  3. W220 mit ABC hat an der Hinterachse keine Koppelstangen! !?

    W220 mit ABC hat an der Hinterachse keine Koppelstangen! !?: Hallo liebe Mitglieder, seit ein paar Monaten fahre ich einen W220 320 Benziner mit ABC Fahrwerk. Durch ein poltern an der Hinterachse kaufte ich...
  4. keyless Go Absperrfunktion geht nicht

    keyless Go Absperrfunktion geht nicht: hallo miteinander, ich habe jetzt gerade meine KeylessGo Ersatzkarte bekommen (W230 SL 55 AMG). Sie wurde angelernt und nun funktioniert Start...
  5. R129 300 12v problem beim rückwärts fahren.

    R129 300 12v problem beim rückwärts fahren.: Guten Tag bin neu hier im forum. Ich habe ein R129 300 12v, bj 92, Automatik getriebe. Wen ich das Auto morgens kalt starte und rückwärts fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden