Leistungsverlust Vito W639 115 CDI

Diskutiere Leistungsverlust Vito W639 115 CDI im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; Ich mache mal einen weiteren Anlauf zum Thema "Leistungsverlust"/ Notlauf Vito W 639 115 CDI. Dieses Problem ärgert doch anscheinend sehr viele...

  1. rsac

    rsac Frischling

    Dabei seit:
    16.11.2020
    Beiträge:
    2
    Zustimmungen:
    1
    Fahrzeug:
    Vito 115 CDI
    Ich mache mal einen weiteren Anlauf zum Thema "Leistungsverlust"/ Notlauf Vito W 639 115 CDI. Dieses Problem ärgert doch anscheinend sehr viele Vito oder CDI Fahrer. Nach Fehlerauslese ergab sich: Ladedruck unplausibel. OK. Gelesen. Ladedrucksensor getauscht, keine Veränderung. Komplettes Ladedrucksystem mit Bremsenreiniger abgesprüht, ist dicht/ keine Reaktion. Turbolader getestet. Ist in Ordnung. Beim AGR und allen weiteren Sensoren die Stecker runter, Fehlerspeicher ausgelesen, alle reagieren und liefern nach wieder Anschluss ihre Messwerte.
    So und jetzt kommt es: Das Phänomen Leistungsverlust/ Notlauf ließ sich im Anfang durch Motor aus/an beheben.
    Habe jetzt durch Zufall den Zusammenhang zwischen schlechter Leistung/ Notlauf und dem Verursacher gefunden. Es ist der Kupplungspedalschalter. Beim Starten und Gaspedal auf Vollast (durchtreten) bleibt die Drehzahl auf max. 3000 min-1 begrenzt, drücke ich das Kupplungspedal bei laufendem Motor und lasse es wieder los, gebe dann Gas, habe ich volle Leistung.
    Habe daraufhin auf gut Glück den Kupplungspedalschalter erneuert, hatte die Hoffnung der alte wäre defekt. Aber nein.
    Bin immerhin soweit auf der Spur, dass es einen Zusammenhang zwischen dem Schalter und er Leistungseinbuße gibt. Habe 2 Vitos, einen Baujahr 2006 mit elektronischem Druckregler am Turbolader und Kat und Lambda ... und einen Baujahr 2004 mit mechanischer Verstellung und ohne Kat, ohne Lambda usw. Beide haben das gleiche Phänomen.
    Hat jemand hierzu schon mal eine Lösung gefunden?
     
    protec gefällt das.
  2. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    568
    Zustimmungen:
    6
    Fahrzeug:
    mbw
    Fehlerspeicher mit SD ausgelesen ?
     
  3. protec

    protec Frischling

    Dabei seit:
    19.10.2021
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Vito 111 W639
    Hallo,
    Du hast mein Vito problem wie Faust aufs Auge beschrieben.

    Mittlerweile bin ich leider gezwungen, den Kuplun, zundung an und aus und vollgas trick auf die autobahn zu machen um die volle leistubg wieder zubekommen.

    Turbo:ok
    Differenzdrucksensor:neu

    Bitte sag mir du hast den fehler geortet!

    LG
    Jay
     
Thema:

Leistungsverlust Vito W639 115 CDI

Die Seite wird geladen...

Leistungsverlust Vito W639 115 CDI - Ähnliche Themen

  1. CL 500 c216 Biturbo leistungsverlust

    CL 500 c216 Biturbo leistungsverlust: Hi zusammen, hoffe hier normale Menschen anzutreffen und nicht solche wie im motortalk Forum wo man nur mit Müll konfrontiert wird. Zu meinem...
  2. Spontaner Leistungsverlust, unruhiger Motorlauf, Motorkontrollleuchte, Raildrucksensor

    Spontaner Leistungsverlust, unruhiger Motorlauf, Motorkontrollleuchte, Raildrucksensor: Hallo an alle Experten, Ich fahre einen T 280 CDI von 2006 , ist schon Modellpflege! Fahrzeug hat 225000 km weg und bereitet seit einiger Zeit...
  3. Leistungsverlust Mercedes Slk 200k

    Leistungsverlust Mercedes Slk 200k: Hallo, Ich weiß das Thema wurde schon oft besprochen. Aber an meinem Slk 200k bj. 2001 mit dem M111 Motor hab ich einen Leistungsverlust. Dieser...
  4. Mercedes E S212 220CDI leistungsverlust

    Mercedes E S212 220CDI leistungsverlust: Hallo Leute, Ich habe ein großes oder kleines Problem. Meine E Klasse hat sporadisch keine Leistung. Fahre ganz normal und sporadisch ist einfach...
  5. Leistungsverlust CLK 200

    Leistungsverlust CLK 200: hat jemand eine Idee woran es liegen kann beim beschleunigen nimmt er das Gas nicht gut an, wenn man langsam Gas gibt es es so la, la hat 130° km...