mb190 er startet einfach nicht

Diskutiere mb190 er startet einfach nicht im 190er Forum im Bereich C-Klasse, CLC & 190er; hallo erstmal haben uns gestern en schönen alten 190er gekauft.(2liter 87kw 1987) Sind dann ca 30km heim gefahren ,Auto abgestellt 1 std später...

  1. #1 johannes190, 03.10.2010
    johannes190

    johannes190 Frischling

    Dabei seit:
    02.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    mercedes 190E 2.0
    hallo erstmal
    haben uns gestern en schönen alten 190er gekauft.(2liter 87kw 1987)
    Sind dann ca 30km heim gefahren ,Auto abgestellt 1 std später wieder losgefahren .als wirr wieder heimgekommen sind auto aus und dann wollte ich ihn ca 2 min wieder starten und nichts!!!
    naja ab in die garage geschoben haube auf und los ging es:
    -Zündfunke ok trotzdem finger+kappe gereinigt
    -lufi sauber und mimik abgebaut
    -so sprit leitung vor drückgeber ab orgeln und sie da nichts
    -pumpe laüft nicht
    -pumpe zwangsbestromt läuft also pumpe ok
    -sicherungskasten links aufgemacht (in fahrtrichtung)da ein relais entdeckt dachte pumpen relais versucht 30 auf 87 zu brücken nichts
    -dann herausgefunden pin 87 im sicherungskasten kein durchgang nach unten also unterbrechung im sicherungskasten schnell mal kabel an pin gelötet nach unten an pluskabel von der pumpe und siehe da pumpe läuft
    -aber wie z.b. beim tür öffnen läuft sie nur noch und geht nichtmehr aus bei zündung das gleiche und auto immernoich tot
    -dann herausgefunden pumpenrelais hinter batterie ok raus auseinander und als erstes pin 87 durchgebrannt auf platiene gelötet und auto geht an 2-3 mal probiert und es geht halbe stunde später schon nicht mehr ok relais wieder raus und platiene durch bei kl.30 wieder gelötet und immer noch nichts und jetzt weis ich nicht mehr weiter helft mir bitte!!!ich werde noch:crazy:
     
  2. #2 Stier76, 03.10.2010
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    wenn die Zündung eingeschalten wird muss die Pumpe kurz surren, tut sie das nicht dann sicherheitshalber nochmals die Klemme 30 und 87 am KPR brücken (die Sicherung nicht vergessen dazwischen).
    Surrt dann die Pumpe wieder liegt der Fehler zu98% in deinem Relais KPR selber.
    Das gute Stück erneuern danach ist meistens ruhe.

    Gruß
     
  3. #3 johannes190, 03.10.2010
    johannes190

    johannes190 Frischling

    Dabei seit:
    02.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    mercedes 190E 2.0
    die pumpe läuft jetzt dauerhaft sie zieht nicht nur kurz an sie läuft dauernt
     
  4. #4 mephisto7, 03.10.2010
    mephisto7

    mephisto7 nach Hause telefonieren

    Dabei seit:
    03.03.2005
    Beiträge:
    3.137
    Zustimmungen:
    0
    Fahrzeug:
    210.035 + 202.018
    die lösung wurde bereits genannt ;

    das kpr wechseln und du hast ruhe...

    kommt relativ häufig vor , dass das kpr das zeitliche segnet...
     
  5. #5 johannes190, 03.10.2010
    johannes190

    johannes190 Frischling

    Dabei seit:
    02.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    mercedes 190E 2.0
    dann erklär mir mal bitte warum die pumpe dann andauernd läuft wenn das teil kaputt ist???
     
  6. #6 Martini53, 04.10.2012
    Martini53

    Martini53 Frischling

    Dabei seit:
    04.10.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    190E 1.8
    Schau mal unter der Ansaugbrücke nach, dort sitzt ein U-förmiger Schlauch, wenn der lose ist, startet der kleine auch nicht mehr, hatte das Problem selbst auch schon, wieder dauf gesteckt und er startet wieder!
     
Thema:

mb190 er startet einfach nicht

Die Seite wird geladen...

mb190 er startet einfach nicht - Ähnliche Themen

  1. Hilfe! Fehlermeldungen und Auto startet nicht

    Hilfe! Fehlermeldungen und Auto startet nicht: Als ich heute gefahren bin, fing zuerst das Kombiinstrument an zu Flackern. Anschließend kamen sämltliche Fehlermeldungen wie ESP ABS SRS und...
  2. S203 C280 startet nicht wenn er kalt ist.

    S203 C280 startet nicht wenn er kalt ist.: Hallo zusammen, Ich hoffe ihr könnt mir helfen. Mein Auto startet nicht wenn ich morgens (kalten Zustand) aus der Garage fahre. Nachmittags...
  3. Sprinter 316 Cdi NCV 3 startet nicht.

    Sprinter 316 Cdi NCV 3 startet nicht.: Mein Sprinter NCV3 Bj.2014 316 cdi startet nicht. Zündung geht an, aber leider geht der Anlasser nicht. Wenn man die Zündung an macht kommt zudem...
  4. Auto startet nur manchmal

    Auto startet nur manchmal: Hallo meine Freunde. Ich bin es mal wieder.. Seit 2 Wochen habe ich echt Probleme mit meinem W208. Ich wollte von der Arbeit nachhause fahren...
  5. Mercedes Benz E-Klasse W212 startet nicht, wenn Motor warm ist

    Mercedes Benz E-Klasse W212 startet nicht, wenn Motor warm ist: Ich habe einen Mercedes Benz E-Klasse W212 250 CDI Bj. 2009. Und ich habe das Problem, dass wenn der Motor nach einer Fahrt warm ist, das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden