Motor springt schlecht an

Diskutiere Motor springt schlecht an im A- und B-Klasse Forum im Bereich Mercedes-Benz; A 190 Automatik morgens bei kaltem Motor habe ich Startprobleme, d.h. der Motor braucht manchmal bis zu 3 Startroutinen( Startautomatik) bis...

  1. knurr

    knurr Fahrer

    Dabei seit:
    09.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    A 190 Automatik

    morgens bei kaltem Motor habe ich Startprobleme, d.h. der Motor braucht manchmal bis zu 3 Startroutinen( Startautomatik) bis er anspringt. Wärend des Startens "hustet" er nur , läuft aber nicht an. Das Problem ist unabhängig von der Außentemperatur(egal ob -20 oder +10°C) und tritt bei warmen Motor nicht auf. DC findet keinen Fehler im Fehlerspeicher. Batterie ist voll sonst ist auch alles ok.

    Wer hat eine Idee oder Lösung für das Problem??:mad:
     
  2. Anzeige

    Schau mal hier: Motor springt schlecht an. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Otfried, 14.01.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo knurr,

    als Tipp vorweg, wenn Du in das Fahrzeug steigst und starten möchtest, lasse vorher die Zündung ca. 10 - 20 Sekunden angeschaltet bevor startest

    Wenn das nichts hilft, lasse doch einmal den HFM Sensor als auch die Gemischbildung bei Kaltlauf überprüfen. Mageres Gemisch hat bei kaltem Motor "Startschwierigkeiten".
     
  4. #3 Chrsitoph, 18.01.2002
    Chrsitoph

    Chrsitoph Crack

    Dabei seit:
    09.06.2001
    Beiträge:
    201
    Zustimmungen:
    0
    Startproblem

    A170 CDI

    Hallo,

    das Problem hatte bisher nur einmal beim Tanken der Wagen stand etwas schräg habe 60 Liter Diesel reingezapft (war günstig) danach habe 4-5 Startversuche gebraucht. Anlasser lief hörbar, sprang nicht an -vermutlich an zuviel Sprit verschluckt.

    Und dann...

    wollte heute nach kurzer Parkzeit wieder starten, genau das Gleiche, mein Elch stand leicht schräg und der Tank war fast leer.

    Seltsam und etwas uncool
     
  5. knurr

    knurr Fahrer

    Dabei seit:
    09.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    Ich habe einen A190 (Benziner) !!
     
  6. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt schlecht an

Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646

    ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646: Hallo, zum Austausch des defekten "Positionsgebers Kurbelwelle" bzw. KWS (MB-Teile-Nr. A0031532828, OEM: BOSCH, BOSCH-Teile-Nr. 0261210170) nach...
  2. A170 CDI W168 Motor spukt Pöl aus, auch nur Pöl kein Diesel, was kann das sein??

    A170 CDI W168 Motor spukt Pöl aus, auch nur Pöl kein Diesel, was kann das sein??: Hallo Liebe Forum Mitglieder ich habe da mal ein paar Fragen bezüglich meines Elch, ich hoffe es kann mir jemand helfen. Und zwar habe ich seit...
  3. Motor läuft im Leerlauf unruhig

    Motor läuft im Leerlauf unruhig: Hallo Leute, Ich fahre einen Mercedes W203 Baujahr 2001 (Diesel) ca. 140.000km gelaufen. Seit etwa 1 Woche habe ich das Problem das der Motor...
  4. C320 V6 S203 MOPF - springt nicht an

    C320 V6 S203 MOPF - springt nicht an: Hallo zusammen, nach problemlosen 90.000 km macht mir der Motor bei einer Gesamtfahrleistung von 170.000 km Ärger. Angefangen hat es damit, dass...
  5. C216 Brummen unter dem Motor

    C216 Brummen unter dem Motor: Hallo Leute, Ich fahre einen w216 cl 500 Baujahr 2006 Ich habe ein Problem und zwar brummt meiner beim Beschleunigen, wenn ich um die 60km/h...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden