Motor springt schlecht an

Diskutiere Motor springt schlecht an im A- und B-Klasse Forum im Bereich Mercedes-Benz; A 190 Automatik morgens bei kaltem Motor habe ich Startprobleme, d.h. der Motor braucht manchmal bis zu 3 Startroutinen( Startautomatik) bis...

  1. knurr

    knurr Fahrer

    Dabei seit:
    09.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    A 190 Automatik

    morgens bei kaltem Motor habe ich Startprobleme, d.h. der Motor braucht manchmal bis zu 3 Startroutinen( Startautomatik) bis er anspringt. Wärend des Startens "hustet" er nur , läuft aber nicht an. Das Problem ist unabhängig von der Außentemperatur(egal ob -20 oder +10°C) und tritt bei warmen Motor nicht auf. DC findet keinen Fehler im Fehlerspeicher. Batterie ist voll sonst ist auch alles ok.

    Wer hat eine Idee oder Lösung für das Problem??:mad:
     
  2. Anzeige

    Schau mal hier: Motor springt schlecht an. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Otfried, 14.01.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo knurr,

    als Tipp vorweg, wenn Du in das Fahrzeug steigst und starten möchtest, lasse vorher die Zündung ca. 10 - 20 Sekunden angeschaltet bevor startest

    Wenn das nichts hilft, lasse doch einmal den HFM Sensor als auch die Gemischbildung bei Kaltlauf überprüfen. Mageres Gemisch hat bei kaltem Motor "Startschwierigkeiten".
     
  4. #3 Chrsitoph, 18.01.2002
    Chrsitoph

    Chrsitoph Crack

    Dabei seit:
    09.06.2001
    Beiträge:
    201
    Zustimmungen:
    0
    Startproblem

    A170 CDI

    Hallo,

    das Problem hatte bisher nur einmal beim Tanken der Wagen stand etwas schräg habe 60 Liter Diesel reingezapft (war günstig) danach habe 4-5 Startversuche gebraucht. Anlasser lief hörbar, sprang nicht an -vermutlich an zuviel Sprit verschluckt.

    Und dann...

    wollte heute nach kurzer Parkzeit wieder starten, genau das Gleiche, mein Elch stand leicht schräg und der Tank war fast leer.

    Seltsam und etwas uncool
     
  5. knurr

    knurr Fahrer

    Dabei seit:
    09.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    Ich habe einen A190 (Benziner) !!
     
  6. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt schlecht an

Die Seite wird geladen...

Motor springt schlecht an - Ähnliche Themen

  1. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  2. Cl 203 Springt nicht mehr an

    Cl 203 Springt nicht mehr an: Hallo, bin neu im Forum und habe gleich fragen. Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an....
  3. W203 esp Steuergerät nicht erreichbar, springt nicht an

    W203 esp Steuergerät nicht erreichbar, springt nicht an: Hallo haben einen w203 Sport coupe 200 kompressor. Hab folgendes Problem : Fzg springt nicht an, wenn ich den Schlüssel umdreh tut sich gar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden