Ölsensor defekt

Diskutiere Ölsensor defekt im CLK & SLK Forum im Bereich Mercedes-Benz; Hallo, ich habe heute mal wieder meinem CLK was gutes tun wollen und hab das Ding mit der Hand gewaschen. Nachdem ich fertig war und das...

  1. #1 Elschel, 23.06.2001
    Elschel

    Elschel Stammgast

    Dabei seit:
    08.06.2001
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    211 etc.
    Hallo,

    ich habe heute mal wieder meinem CLK was gutes tun wollen und hab das Ding mit der Hand gewaschen.

    Nachdem ich fertig war und das Fahrzeug wieder in die Garage stellen wollte, spielte mal wieder die Technik verrückt.

    Nach dem Anlassen kam die Meldung "Ölsensor defekt". Ist vielleicht irgendeinem von Euch bekannt, wo diese Information am Motor abgenommen wird ? Nachdem die Fahrzeugwäsche keine Motordusche beinhaltete, gehe ich davon aus, dass der Fühler beim Anblick eines Wassertropfens "erschrocken" ist und jetzt spinnt.

    Der ganze Spass dürfte vermutlich morgen vorbei sein, wenn auch die letzten Tropfen verdunstet sind.

    Danke

    Gerd
     
  2. Horst

    Horst Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    452
    Zustimmungen:
    0
    Hallo Gerd, welcher Motor?
     
  3. #3 Elschel, 26.06.2001
    Elschel

    Elschel Stammgast

    Dabei seit:
    08.06.2001
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    211 etc.
    Hallo Horst,

    320

    mfG

    Gerd
     
  4. Horst

    Horst Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    452
    Zustimmungen:
    0
    Hallo Gerd,

    beim M 112.940 befindet sich der Sensor auf der in Fahrtrichtung rechten Seite der Ölwanne im vorderen Bereich. Ist beim waschen Wasser am Motor heruntergelaufen, oder wurde ein Unterbodenwäsche gemacht. Normalerweise sollte keine solche Fehlinformation beim waschen der Karosserie entstehen.
     
Thema:

Ölsensor defekt

Die Seite wird geladen...

Ölsensor defekt - Ähnliche Themen

  1. defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.

    defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.: Hallo zusammen! Wünsche euch allen einen schönen guten Abend! Ich bin neu in dem Forum, fahre einen CLK 200 Kompressor, Bj 12/2001. Ich bitte...
  2. Scheinwerfer defekt

    Scheinwerfer defekt: Hallo, ich fahre einen W212 BJ: 2009 mit ILS Xenon. Ich habe ein Problem mit meinem rechten Frontscheinwerfer. Kurz nach Beginn der Fahrt geht...
  3. SD Kartensteckplatz defekt

    SD Kartensteckplatz defekt: Guten Morgen, der SD Kartenslot meines Navigationsgerätes ist defekt. Kann mir jemand einen Tipp geben ob man ihn austauschen kann? Vielen Dank im...
  4. ESP defekt

    ESP defekt: Bei mir blinkte letztens auf der Autobahn das "gelbe Ausrufezeichen", danach ging ESP.....Werkstatt aufsuchen an. Der ADAC stellte beim Auslesen...
  5. C215 Benzinpumpe defekt ?

    C215 Benzinpumpe defekt ?: Hallo Mercedes-Fans, ich habe mit meinem CL500 Bj. 2001 folgendes Problem, vielleicht kann mir ja jemand weiterhelfen. Im Juni bin ich ca. 4000Km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden