Probleme bei Automatik Vito 120 CDI / Motor 642

Diskutiere Probleme bei Automatik Vito 120 CDI / Motor 642 im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; Hallo liebe Foris, wir haben einen Vito 120 CDI mit Automatikgetriebe ( 5 Gang). Er hat jetzt eine neue Software aufgespielt bekommen....

  1. aboluz

    aboluz Frischling

    Dabei seit:
    22.06.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    VITO 120 Cdi
    Hallo liebe Foris,

    wir haben einen Vito 120 CDI mit Automatikgetriebe ( 5 Gang).

    Er hat jetzt eine neue Software aufgespielt bekommen. Schaltet aber meiner Meinung nach immer noch nicht korrekt.

    Bei Schaltvorgang wird die Motorleisung zurückgenommen ( lt. Aussage der Werkstatt), und das Auto fängt an zu rucken, und schaltet hin und her als würde er nach den Gängen suchen. Das alles bei niedriger Drehzahl.

    Das gleiche macht er auch beim Rückwärtsfahren, wobei dort ja gar keine Gangwechsel stattfindet. Ich verstehen nicht, warum wenn ich kontinuierlich Gas gebe, trotzdem die Leistung zurückgenommen wird .

    Er stottert und ruckt bis zu viermal, so als wenn er keine Kraft bekommt, und plötzlich nachdem er überlegt hat, welchen Gang er nehmen soll, fährt er dann doch los. Dann aber mit einem grossen Kraftsprung .

    Man sagte mir in der Werkstatt das sei normal, und ich solle ordentlich Gas geben. Nur kann ich ja nicht ständig mit Vollgas rumfahren, oder mit Vollgas einparken

    Ich glaube nicht, bin schon einige Automatikautos gefahren, das sowas normal ist.

    Hat jemand von Euch eine Idee was das sein kann, und wie man sowas in Griff bekommen?

    Viele Dank an Alle und viele Grússe


    PD. Dieses Problem tritt nicht ständig auf. Besonders wenn man in niedriger Drehzahl fährt. Was ich auch nicht verstehe, dass der Wagen wenn er in niedriger Drehzahl fährt, einfach immer gleich hochschaltet. Er schaltet auf gerader Strecke bei ca. 1500 U/m. Das Auto wird fast nur auf Kurzstrecken bewegt.
     
  2. #2 magnum13, 29.06.2007
    magnum13

    magnum13 der BraBus

    Dabei seit:
    23.02.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    vito 120cdi & sprinter 216cdi
    hallo aboluz,
    habe den gleichen wagen wie du, ein solches verhalten legt meiner jedoch nicht an den tag. habe den vito 120cdi jetzt ca.2 wochen und es stehen nun etwa 1250 km auf der uhr. davor hatte ich auch einen vito mit automatik, da aber nur den 115cdi 4 zylinder.
    ich denke, dass deine werkstatt dort wohl noch mal ran muss, normal ist das meiner meinung nach nicht!

    gruss
    magnum13
     
  3. #3 Stonebock, 03.07.2007
    Stonebock

    Stonebock Frischling

    Dabei seit:
    03.07.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Viano CDI3.0
    Hallo zusammen

    Ich kann bei meinem Viano genau die gleichen Symptome feststellen. Bei Teillast hat das Getriebe Mühe, den Kraftschluss sauber vollständig herzustellen. Der Motor reagiert mit Drehzahlschwankungen was sich schlussendlich als unangenehmes Ruckeln bemerbar macht. Der Viano hat erst 3700km auf dem Tacho.

    Die Werkstatt konnte das Problem bisher nicht lösen. Immerhin wurde der Mangel bestätigt. Die adaptive Software wurde zurückgestellt und die ausgelesenen Daten ans Mutterhaus, respektive Mercedes-Schweiz gesandt. Die Antwort steht noch aus.

    Immerhin scheint mein Problem nicht ein Einzelfall zu sein. Hoffen wir auf baldige Besserung.

    Gruss aus der Schweiz
     
  4. #4 Martin89, 24.07.2007
    Martin89

    Martin89 Frischling

    Dabei seit:
    26.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz 260 E
    O² Sonde

    Ich würde Mal die O² Sonde Herausschrauben ,Ist vor dem 1rsten Kat Verbaut, mit einem 24 Schlüssel Kann man die Herausschrauben,wen diese Verrußt ist Kommt kostenlos eine neue Hinein.

    Mfg Martin
     
  5. #5 Unregistriert, 08.03.2017
    Unregistriert

    Unregistriert Guest

    Vibration

    Hallo
    Bei meinem Vito Bj2009 habe ich bei 350 tkm das Getriebe überholen lassen.
    Seit der Überholung fängt er bei ca 2000 Umdrehungen an stark zu Vibrieren beim Beschleunigen ( egal wie stark beschleunigt wird) ab 2500 ist es weg. Habe das Gefühl, das die Kraftübertragung nicht ok ist. Kenne das eigentlich nur vom Schaltgetrieben, wenn man zu stark beschleunigt.
    Es wurde ein verstärkter Wandler verbaut, kann das daran liegen ?

    Danke Freddy
     
Thema:

Probleme bei Automatik Vito 120 CDI / Motor 642

Die Seite wird geladen...

Probleme bei Automatik Vito 120 CDI / Motor 642 - Ähnliche Themen

  1. Neuanschaffung und Probleme W126 SEC 500

    Neuanschaffung und Probleme W126 SEC 500: Liebe Forum-User, ich hoffe ihr könnt mir weiterhelfen! Und zwar könnte ich von einem Bekannten meines Vaters einen W126 500 SEC kaufen und mir...
  2. Kompression - Sprinter 211 CDI

    Kompression - Sprinter 211 CDI: Hallo liebe Leute, fahre einen Sprinter 211 CDI und bin ganz zufrieden damit, ich würde gerne wissen was die Motoren neu für eine Kompression...
  3. Mein ML320 1999 Import mit gedrosseltem Motor wegen deutschem TUV

    Mein ML320 1999 Import mit gedrosseltem Motor wegen deutschem TUV: Ich habe dieses Auto im Oktober 1999 als Importauto bei Mercedes Stuttgart abgeholt. Mir wurde gesagt, dass der Motor für den deutschen TUV...
  4. G400 CDI Felgen - HSN Nummer

    G400 CDI Felgen - HSN Nummer: Moin zusammen, Egal wo im Internet ich schaue, ich finde nichts mit der HSN Nummer für meinen G400 CDI aus 2001. Welche Felgen passen noch? Jemand...
  5. Vito 115CDI mit Kaltstartproblemen

    Vito 115CDI mit Kaltstartproblemen: Hallo zusammen, ich habe seit kurzen einen Vito 115CDI 4x4 von 2008, er hat ca. 200.000 KM gelaufen. Der Wagen hat unregelmäßig Probleme bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden