S204 220CDI Abgasgegendruck und Ladedruck Sensor Probleme ???

Diskutiere S204 220CDI Abgasgegendruck und Ladedruck Sensor Probleme ??? im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo, ich bin neu hier und wie es meistens so ist meldet man sich erst im Forum an wenn man ein Problem hat so ist es leider bei mir. Auto 220CDI...

  1. #1 Dragonh3art, 04.06.2015
    Dragonh3art

    Dragonh3art Frischling

    Dabei seit:
    04.06.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich bin neu hier und wie es meistens so ist meldet man sich erst im Forum an wenn man ein Problem hat so ist es leider bei mir.
    Auto 220CDI S204 Bj.2011 Mopf 158.000km

    Mein Problem sind die Sensoren.
    Im April sind wir aus einem langen Wochenende in Holland gekommen. AUf der Bahn merkte ich das der Wagne nicht mehr richtig zieht. Kein Kickdown ok da wir noch ca.80km hatten und nichts im Display erschien sind wir nach Hause gefahren. Dort den Wagen abgestellt entladen Hänger abgemacht, Auto an und alles war in Ordnung.
    Der Wagen mußte eh zur Inspektion Luftfilter,Innenraumfilter,Kraftstoffilter, Ölwechsel mit Aral Supertronic und Getriebeöl Spülung. Die Filter wurden alle nach der Orginal Nummer bestellt die eingebaut war, alles MAN Filter.
    Nach ein paar Tagen ging die MKL an. Fehlermeldung "P047128 Der Abgasgegendrucksensor 1 hat Funktionsstörung. Der Signal-Offset ist außerhalb des zulässigen Bereiches." Ok fehler zurück setzen lassen, dachte mir einmal ist keinmal.
    Nach ein Paar tagen das selbe Problem MKL an den gelben E gerufen und nur der Fehler stand an. Der gute man hat den zurück gesetzt Auto an und ein paar Heftige Gasstöße gegeben und siehe da es kamen noch ein paar Fehler dazu aber die MKL blieb aus.
    Dazu kamen noch die Fehler für den Ladedrucksensor.
    Mitlerweile sind alle Sensoren erneuert und trotzdem habe ich noch dieses Problem.
    Mir ist aufgefallen das die MKL angeht wenn der Wagen im Start/Stop aus und an geht. Mein arbeits Kollege setzt mich am Sammelplatz ab, ich machen den Wagen an alles Ok ich fahre zur Parkplatz ausfahrt ca.15m Auto geh aus. Ich gebe Gas Auto geht an und die MKL kommt. Fehler zurück setzen lassen. Ich spiele etwas rum mache den Wagen mehrmals aus/an MKL geht wieder an.

    Weiß jemand was das sein könnte ?
    Kann das doch mit dem Luftfilter zusammen hängen ? Problem mit Notlauf trat vorher auf aber die MKL kam es nach Filter wechsel.
    Die Sensoren hängen auch irendwie zusammen , es wurde erst der Falsche Ladedrucksensor eingebaut der hat im Stardiagnose garnicht gerabeitet und dabei kam auch die Meldung mit dem Abgasgegendrucksensor beide Aktuell und nicht zu resetten. Richtigen Sensor (A007 153 00 28) eingebaut Meldung konnte sofort gelöscht werden. Ausserdem arbeiten die Sensoren im Stardiagnose wenn der Motor läuft einwandfrei alle im Toleranz bereich.
    Wackelkontakt hat man mir gesagt durch die Vibrationen beim Motor an machen, ich fahre jeden Tag durch eine Verkehrsberuhigte Zone da wackelt der ganze Wagen dann sollte das Problem dabei auch auf treten.

    Was kann das sein wie sind die 3 Sensoren mit einander Verbunden das sie zusammen oder immer nur einzeln auftreten ???

    Für Tipps wäre ich echt Dankbar!!!
    Dragonh3art
     
  2. #2 LCSJuergensen, 28.06.2015
    LCSJuergensen

    LCSJuergensen Chauffeur Johannes

    Dabei seit:
    28.02.2010
    Beiträge:
    363
    Zustimmungen:
    0
    Hallo Dragonh3art,

    seit April bzw. dem Einstellen Deines Beitrages ist ja nun einige Zeit vergangen.

    Zu den Themen Notlauf, Ladedruck u.ä. hat es hier ja schon etliche Beiträge gegeben.

    Wäre schön, wenn Du uns auf dem Laufenden halten oder ein abschließendes Ergebnis schreiben könntest.

    Grüsse

    Johannes
     
  3. Racer1

    Racer1 Frischling

    Dabei seit:
    03.10.2017
    Beiträge:
    2
    Zustimmungen:
    0
     
  4. Racer1

    Racer1 Frischling

    Dabei seit:
    03.10.2017
    Beiträge:
    2
    Zustimmungen:
    0
    was war dein Fehler ??
     
Thema:

S204 220CDI Abgasgegendruck und Ladedruck Sensor Probleme ???

Die Seite wird geladen...

S204 220CDI Abgasgegendruck und Ladedruck Sensor Probleme ??? - Ähnliche Themen

  1. ESP, ABS, BAS defekt, Zündschloss und Display Probleme

    ESP, ABS, BAS defekt, Zündschloss und Display Probleme: Hallo liebe Community, Hilfesuchend wende ich mich an euch, in der Hoffnung ähnlich betroffene zu finden. Zunächst mein Herzstück: E 270 CDI, Bj...
  2. Comand Radio ohne Funktion und weitere Probleme ! ! !

    Comand Radio ohne Funktion und weitere Probleme ! ! !: Moin Moin erstmal ! Folgende Situation zu meinem Radio/ Fahrzeug: Es handelt sich um ein E 240T Baureihe 211.261 aus 03/2003. Verbaut ist ein...
  3. Probleme bei Kick-Down

    Probleme bei Kick-Down: Hallo liebe Community, ich habe bei meinem ML350 W163 das Problem, dass er bei einem Kick-Down immer die Check-Engine-Leuchte anzeigt und danach...
  4. R-Klasse Probleme

    R-Klasse Probleme: Hallo DB-Forum Teams, erstmal möchte ich alle hier alle sehr loben, nach langer suche heute habe mich als neuer Mitglied registiert, würde mich...
  5. C200 Kompressor: Probleme Benzinfilter / Pumpe

    C200 Kompressor: Probleme Benzinfilter / Pumpe: Hallo Mercedes Freunde Bin neu hier, schraube noch nicht lange an dem Wagen, sonst mehr an alten Amis und Motorrädern. Vielleicht weiss einer von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden