Vito w639 111cdi springt schlecht an?!

Diskutiere Vito w639 111cdi springt schlecht an?! im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo allerseits Sternfreunde, Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1....

  1. om646

    om646 Frischling

    Dabei seit:
    29.04.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Vito w639
    Hallo allerseits Sternfreunde,

    Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1. Zylinder) immer schlecht an! Muss jedes mal ca. 3-5 Sekunden orgeln dann springt er an! Das macht er direkt nachdem Injektorwechsel...vorher sprang er sofort an!
    Der injektor ist neuüberholter vom bosch service! Glühkerzen sind alle von ngk neu reingekommen aber er zeigt trotzdem als fehler p2133 zylinder 1 glühkerzenstromkreis sporadisch an?! Denke ein kabelbruch am stecker...wird heute erledigt.denke aber nicht das er deshalb spät anspringt weil er das vorher auch schon hatte!

    Hatte ewentuell jemand mal das selbe problem und kann mir weiter helfen?!
     
  2. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    492
    Zustimmungen:
    3
    Fahrzeug:
    mbw
    Injektoren MÜSSEN mit Ihrem Code im MSG angemeldet werden...
     
Thema:

Vito w639 111cdi springt schlecht an?!

Die Seite wird geladen...

Vito w639 111cdi springt schlecht an?! - Ähnliche Themen

  1. W639,Kardanwelle,Anzugsmomente

    W639,Kardanwelle,Anzugsmomente: Hallo, ich muss meine Kardanwelle wechseln. Dafür brauche ich die Anzugsmomente und Winkel um die Schrauben korrekt anziehen zu können. Kann mir...
  2. Vito 115CDI mit Kaltstartproblemen

    Vito 115CDI mit Kaltstartproblemen: Hallo zusammen, ich habe seit kurzen einen Vito 115CDI 4x4 von 2008, er hat ca. 200.000 KM gelaufen. Der Wagen hat unregelmäßig Probleme bei...
  3. Vito bj 2001 Heizung lässt sich nicht abstellen

    Vito bj 2001 Heizung lässt sich nicht abstellen: Hallo, ich habe einen Vito Baujahr 2001.Das Problem ist, das sich die Heizung nicht abstellen lässt. Der heizt permanent den Innenraum und lässt...
  4. Schmorgeruch im Vito nach dem starten...

    Schmorgeruch im Vito nach dem starten...: Moin zusammen, vielleicht kann mir ja hier jemand auf die Sprünge helfen, woran es liegen könnte, dass immer nach dem Starten meines Vitos (BJ...
  5. Vito 120 cdi w639 bj2010 150 kW startprobleme nach Reperatur

    Vito 120 cdi w639 bj2010 150 kW startprobleme nach Reperatur: Hallo, ich habe ein Vito 120 cdi w639 bj 2010 150kW . Ich habe die Ansaugbrücken sowohl repariert als auch gewechselt, neuer Stellmotor, neue...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden