W-/S211 - Schaltrucken der Automatik

Diskutiere W-/S211 - Schaltrucken der Automatik im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo Forumsgemeinde, da meine Werkstatt nicht mehr weiter weiß, melde ich mich nun mal bei Euch. Beim Fahrzeug handelt es sich um einen S211,...

  1. #1 CRY_FoR, 13.10.2004
    Zuletzt bearbeitet: 13.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Hallo Forumsgemeinde,

    da meine Werkstatt nicht mehr weiter weiß, melde ich mich nun mal bei Euch. Beim Fahrzeug handelt es sich um einen S211, E 220 T CDI, EZ. 02/2004 mit derzeitigen ~ 11.500 km mit Automatik-Getriebe.

    Bei Außentemperaturen unter ca. 12 Grad (wie es sie ja so langsam wieder jeden Morgen gibt) habe ich ein heftiges Schaltrucken beim Anfahren. Erst wenn der Motor so langsam warm ist, wird es leichter und geht am Ende ganz weg. Das ganze sieht so aus:

    Rückwärts aus der Garage auf die Straße, D einlegen und dann laaangsam Gas geben und sobald die 1200 Umdrehungen auf dem Drehzahlmesser erreicht sind, gibt es einen harten, deftigen Ruck und die Drehzahl fällt kurz auf 1000 Umdrehungen ab und geht wieder hoch und es geht normal weiter und bei ca. 2000 Umdrehungen schaltet er dann glaube ich ganz normal in den 2. Gang.
    Wenn ich dann mal Stark Gas gebe, ruckt er bei 1200 Umdrehungen nicht, dafür dann bei 1900-2000 Umdrehungen das gleiche Spiel.
    Es ist egal, in welcher Fahrstufe ich bin, S oder C, beide Male kommt der Schlag nach dem Anfahren bei 1200 Umdrehungen.

    Die Motorsteuerung und irgendwelche Werte der Einspritzung/Injektoren wurden bereits gemessen und die waren laut der Werkstatt "besser als sie sein sollten".

    Da der Meister in der Werkstatt das morgens nur ein einziges Mal festgestellt hat, konnte er auch nicht mehr machen. Die Aussage lautete: "Das ist leider so der Serienstand". Eine andere Werkstatt sagte mir am Telefon: "Das ist leider so der Serienstand, kann man nichts dran machen". Ein ziemlich dummer Serienstand. Ein Vergleichsfahrzeug konnte ich noch nicht fahren, von HolgiC200k der W211 macht das auch und der Viano 2.2 CDI von gestern hatte das heute morgen NICHT! Das war wirklich wunderbar und es kann doch nicht sein, dass so ein Fahrzeug wie die E-Klasse ruckt und ein Viano nicht...

    Jetzt würde ich mich über einige Ratschläge der Cracks hier im Forum freuen, vielleicht weiß Chris ja was oder jemand hatte das auch und eine Werkstatt hat es hinbekommen? Bin derzeit noch am überlegen, in eine 3. Werkstatt zu fahren, aber dieser Weg scheint mir effektiver zu sein :-)

    Viele Grüße :)
     
  2. #2 mirkom, 13.10.2004
    Zuletzt bearbeitet: 13.10.2004
    mirkom

    mirkom Rußpartikel-Inhalierer

    Dabei seit:
    28.04.2003
    Beiträge:
    1.605
    Zustimmungen:
    0
    Fahrzeug:
    S211, E 320 T CDI (R6)
    Porsche Boxster S (987 FL)
    VW New Beetle
    Hi Cry,

    habe meinen S211 (E320, Automatik, 48.000 km) seit 04/2003 (ist also schon durch einen Winter < 12°) und kann dir leider nur sagen, dass ich deine Erfahrungen bisher nicht machen konnte.

    Die Schalt- und Beschleunigungsvorgänge erfolgen ruckfrei.
     
  3. voegel

    voegel Crack

    Dabei seit:
    24.04.2003
    Beiträge:
    514
    Zustimmungen:
    0
    Fahrzeug:
    E320CDI
    Hallo Cry,

    ich würde da dran bleiben. Bei meinem W210 von 11/95 hatte ich das auch. Das war aber normal, weil es ja kein elektronisch gesteuertes Getriebe war.

    Mein aktueller W211 (E320CDI) ist butterweich. Vielleicht minimal härtere Schaltvorgänge bei Minusgraden, aber nicht so wie du das beschrieben hast.

    Grundsätzlich ist natürlich zu sagen, dass das G-Öl erst nach einer Weile warm ist.

    Grüsse
    S.
     
  4. #4 Otfried, 14.10.2004
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Cry-For

    Was meint die Werkstatt, mit die Werte seinen „besser als sie sein sollten“. Nach meiner Erfahrung sprechen Werkstätten hier von „optimalen“ Abgaswerten. Lasse den Motor in Betriebwarmem als auch im Kaltstartzustand auf „Fett“ stellen. Das abfallen ist ein typischer Zustand, wenn der Motor nicht genügend „Kraft“ im Leerlauf hat.
    Mein Test, selbst beim M 166, verläuft folgendermaßen: Bei Betriebswarmem Öl {!!!} und Kühlmittelmittel {>80°C} muß der Motor absolut rund laufen, d.h. bei entsprechender Auslegung muß ein Stützli aufrecht auf dem Motor stehen. Nun schalte ich Verbraucher zu, d.h. volle Beleuchtung, Heckscheibenheizung, Gebläse Maximum, Sitzheizung, Radio und Klimaanlage auf maximale Kühlleistung. Hierbei darf die Leerlaufdrehzahl nicht schwanken oder abfallen, stehende Geldstücke dürfen nicht umfallen.

    I.e hier handelt es sich nicht um „Geschwätz“ – ich weis das 99% der Werkstätten bestreiten hier eingreifen zu können, jedoch gibt es einige Foren-Leser {Club Mitglieder}, welche nach einigen Problemen ihre Fahrzeuge so einstellen ließen und es so kommentierten: „Ich dachte ich hätte ein neues Auto“. Besonders Positiv ist diese Einstellung bei einem M 113.99x aufgefallen, alleine die Vorführung des Stützli Test brachte selbst bei „Hersteller“ viel Beifall.
     
  5. #5 siehste, 14.10.2004
    siehste

    siehste Crack

    Dabei seit:
    14.10.2004
    Beiträge:
    297
    Zustimmungen:
    0
    Fahrzeug:
    CLK
    schaltrucken der automatik

    in diesem forum ist das mein erster beitrag, beruflich habe ich mit autos nichts zu tun, ansonsten schraube ich schon 15 jahre und habe schon ewig kein auto mehr zur werkstatt gebracht und ca. 450tkm ohne mit einem fzg liegenzubleiben zurückgelegt,
    der schaltruck an elektronisch gesteuerten a-getriebe hat mich auch eine weile beschäftigt, bis ich es dann behoben hatte, mit so einer hackschalterei war das fahren einfach schrecklich:
    mir fiel auf, daß bei kühleren betriebstemperaturen des a-getriebes die schaltübergänge schlecht waren und bei höheren temperaturen alles o.k. war, deshalb habe ich mir den schaltplan eines getriebes angesehen und nach dem temperaturfühler gesucht, die werte habe ich bei kalt und warm gemessen, ermittelt habe ich, daß bei niedrigen getriebetemp. 900 ohm und bei heißem getriebe 1400 ohm anlagen, dann einen zusätzlichen widerstand probeweise in reihe geschaltet, und probiert, bis ca. bei 300 ohm das schaltrucken weg war, mir scheint es so, daß durch den einfluß des temperaturfühlers ein ventil geregelt wird, das die balance der schaltdrücke des automatiköles beim hoch und runterschalten harmonisiert oder ausgleicht, bis die schaltung weich genug ist, aber nicht zu weich, sonst würde die kupplungen ewig schleifen, fahre nun schon einige tausend km so und habe keine probleme mehr gehabt, die schaltpunkte stimmen wie vorher, benzinverbrauch ist geblieben, öl hat sich weder verfärbt noch ist es verbrannt, die abgegeben leistung beim gasgeben ist auch geblieben, mir ist klar, daß alles ein wenig abenteuerlich klingt, aber so war es,
     
  6. #6 CRY_FoR, 14.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Danke Otfried! Erstmal muss ich mich korrigieren, die Werkstatt hat die Getriebe-Werte "gemessen" und nicht die vom Motor. Also könnte Deine Vermutung schon richtig sein, dass es am Motor liegt.

    Ich werde Deine Anweisungen am Wochenende mal befolgen und das Probieren. Da ich eher aus dem nördlichen Raum komme, nehme ich an, ein "Stützi" ist eine Münze? ;)

    Ich werde dann berichten, wie das Ergebnis aussieht, vielen Dank nochmal für die Hilfe, sicherlich werde ich dadrauf zurückkommen.
    Kannst Du Dir vielleicht vorstellen, dass irgendein "Getriebe-Steuergerät" das verursacht?

    @siehste: ein Dank auch an Dir, nur diese Möglichkeit würde ich eher als "rumspielen" ansehen... Nicht bös' gemeint!

    Grüße
     
  7. Rollo

    Rollo Guest


    Herford ? :confused:
    Was das nicht Kreiswehrersatzamt Süd-Palermo ? :D
     
  8. #8 panicman, 14.10.2004
    panicman

    panicman Crack

    Dabei seit:
    14.05.2002
    Beiträge:
    739
    Zustimmungen:
    0
    Fahrzeug:
    w211.026 tealitblau
    ;-)
    ja
    das KWEA Süd Palermo , (liegt schräg gegen über der BRAX werke )

    PS: meine empfehlung NL Bielefeld am Stadtholz
     
  9. #9 Elegance, 15.10.2004
    Elegance

    Elegance Crack

    Dabei seit:
    29.02.2004
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    W 204.080/M 276.952 red. geschäftl., 4E851L privat
    Getriebeölstand?

    @CRY_FoR:

    Hat die Werkstatt den Getriebeölstand schon geprüft?
     
  10. #10 CRY_FoR, 15.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Eher nördlich :D Habe in den Jungen Jahren aber Deine Ecke um Rendsburg genossen und bin in Lübeck-Travemünde quasi "heimisch" ;)


    Na wenn da nicht jemand den Fabrikverkauf kennt... :D

    Empfinde ich eher als Massenabfertigung, als letzte Lösung habe ich die aber auch im Sinn. Mir kommt es so vor, als ob die Leute da auch nicht "auf Zack" sind.

    Jetzt mal wieder zum Thema:

    Ja, die Werkstatt hat den Getriebeölstand geprüft und er war vollkommen Normal/OK.

    Grüße
     
  11. #11 panicman, 15.10.2004
    panicman

    panicman Crack

    Dabei seit:
    14.05.2002
    Beiträge:
    739
    Zustimmungen:
    0
    Fahrzeug:
    w211.026 tealitblau
    obwohl der ja um die ecke gezogen ist ;-)
    dan besuchmal die NL bückeburg ( AST der nl hannover ) die dürfen bei mir nur noch - nicht elektonisches anpacken;-)

    BI ist zwar groß aber hat meiner meinung nach den besten service, insbesonder Meister Mühl und sein 211er team sind sehr geduldig
    ( ich bin ja nun beim 3. w211er angekommen und der 2. war mindesten 15-20 x für mängelbeseitigungsversuche für etwa insges. 30-40 werktagedort) manchmal dauert es etwas länger ,aber die qualität ist inderregel gut ,und der Werkstattwagen ist auch etwas vernünftiges( elche nur im absoluten notfall ,211/203/202/220/163 gab es bisher . inbückeburg gibt esmeißt nur "schrottige -avis elche"( hatte schon mal einen mit defekter sitzverstellung. u.a. )
     
  12. #12 Otfried, 15.10.2004
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo siehste

    Auch eine interessante Lösungsmöglichkeit. Sie basiert auf meinem „Lösungsvorschlag“, jedoch setzt Du vor den Steuergeräten auf die Daten an.
    Prinzipiell erfolgt bei den „neuen“ Motoren die Steuerung über elektronische Impulse: LMM, Temperaturfühler für Öl, Kühlmittel, Getriebeöl werden an MSG und GSG übermittelt. Von hier erfolgt die Gemisch- und Schaltpunkteinstellung für den Kalt-/und warmlauf. Bei „kaltem“ Motor liegen die Schaltpunkte höher, um eine schneller „Erwärmung“ der/des Katalysators/{en}/als des Motors wegen eines besseren Schadstoffausstoßes zu erreichen.

    @ Cry-For

    Auch das GSG kann „Rucke“ verursachen. Ich hatte mit dem GSG unseres 722.633 als auch des 722.700 erhebliche Schwierigkeiten, welche jedoch eher beim Abbremsen stattfanden. Das 722.643 unseres R 230 ruckte jedoch erheblich nach einer Standzeit über den letzten Winter.
     
  13. #13 CRY_FoR, 15.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Guten Abend,

    mir ist jetzt morgens öfter mal so ein komisches Geräusch aufgefallen wenn ich eine Steigung mit 40 km/h hochfahre und er dann so langsam auf 1100-1200 Umdrehungen runtergeht. Schleifen kann man das nicht nennen, eher so als ob er Motor wirklich sehr sehr wenig Kraft hat und vor Schwäche ringt. Kann man sehr schwer beschreiben sowas. Das könnte aber auch dadrauf hindeuten, dass irgendwas am Motor nicht ganz richtig ist?! Sonntag werde ich Otfrieds Test einmal durchführen und in 2 Wochen habe ich Urlaub, sodass ich mich mit dem Problem befassen kann und wahrscheinlich wirklich zur NL Bielefeld fahren werde, denn so einen "Serienstand" kann es ja wohl in dieser Klasse nicht geben.

    Schönen Abend allen noch!
     
  14. #14 siehste, 15.10.2004
    siehste

    siehste Crack

    Dabei seit:
    14.10.2004
    Beiträge:
    297
    Zustimmungen:
    0
    Fahrzeug:
    CLK
    auf den temperaturfühler des automatikgetriebes hat mich der sommer an heißen tagen gebracht, das schaltrucken war nicht vorhanden, wenn es sehr warm war, also auch das getriebe sehr warm war/ in buchhandlungen habe ich dann die bücher über automatikgetriebe durchforstet, was es mit dem temperaturfühler auf sich hat, vor allem haben dabei die fragen und antworten für die prüfung von kfz-meistern weitergeholfen, deshalb habe ich die werte des temperaturfühlers ermittelt und bin dann mit einem ersatzwiderstand in form eines drehpotentiometers gefahren und habe den temperaturwert selber bestimmt, das problem dabei war, dass der anlass-sperrkontakt auch simuliert werden mußte, dabei ist es doch vorgekommen, dass ich während der fahrt versäumte, den kontakt zu schliessen, also ohne temperaturfühler gefahren bin, dabei war das hochschalten in allen gängen o.k. nur das runterschalten ein problem, als ich das bemerkt hatte und den kontakt schloß, waren alle probleme schaltungsmäßig verflogen,
    im moment vertrete ich die auffassung, der kleine eingriff regelt nur an dem modelierdruck , also die schaltqualität, nicht im motormanagment und die schaltpunkte haben sich nicht verändert, sie sind eher präziser wiederholbar und das automatikfahren macht dann richtig freude
     
  15. #15 CRY_FoR, 16.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Habe gerade mal den Test ganz schnell durchgeführt und bin zu folgendem Ergebnis gekommen:

    Wenn ich alle Stromquellen wie Otfried beschrieben hat dazuschalte, stelle ich keinen Unterschied in der Drehzahl fest. Ich muss zugeben, dass ich auch nicht sehr lange gewartet habe. ABER:

    Nachdem ich Sitzheizung und das Gebläse runtergeregelt habe, habe ich in den Augenwinkeln ein Zucken des Drehzahlmessers festgestellt. Ich habe nochmal alles eingestellt und das gleiche mehrmals wiederholt: Wenn ich das Gebläse ausmache (ganz deutlich wurde es, wenn ich den 0-Knopf gedrückt habe) geht die Drehzahl um ca. 50-100 Umdrehungen nach oben!

    Otfried, ist das schon ein Hinweis auf Deine Vermutung, oder eher ganz normal?
     
  16. #16 CRY_FoR, 17.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Jetzt habe ich den Test noch einmal länger durchgefährt nachdem ich über 150 km gefahren bin, also da war wirklich alles warm.

    Jetzt ist festzustellen, dass wenn ich jeden Stromverbrauch dazu schalte, die Drehzahl leicht schwankt und er versucht, das "auszugleichen". Das packt er allerdings. Wenn ich dann die einzelnen Stromverbräuche ausschalte, wackelt der Drehzahlmesser wieder. Undzwar bei jedem Ausschalten, sei es das Licht, oder die Sitzheizung oder die Heckscheibenheizung.
    Ganz besonders fällt es, wie gestern schon bemerkt auf, wenn ich das voll aufgedrehte Gebläse schlagartig ausschalte, dann schlägt der Drehzahlmesser wirklich so ca. 50-100 Umdrehungen aus, wenn nicht sogar etwas mehr.

    Jetzt ist nur noch die Frage, was dies genau zu bedeuten hat und was ich der neuen Werkstatt - zu der ich wohl übernächste Woche fahren werde - genau sagen soll, damit sie gleich wissen, was nachzuschauen ist. Über ein Feedback zu der Sache würd' ich mich freuen.

    Nochmals jedem einen schönen Sonntag :)
     
  17. D2B

    D2B Crack

    Dabei seit:
    07.04.2002
    Beiträge:
    1.208
    Zustimmungen:
    1
    Fahrzeug:
    S 211 270 CDI in aussicht
    Hallo Cry For
    wenn dein Problem vorallem am Morgen und unter 12 Grad auftritt,könnte das im bereich Generator,El.Zuheizer oder Generatorschnittstelle zum CDI Steuergerät liegen.Deine Aussage bei Betriebwarmem Motor deutet auch in diese Richtung,weil bei geänderter el.Last der Generator immerwieder ein anderes Signal sendet und dadurch der Motor die Leerlaufdrehzahl wieder anpasst.

    Gruss D2B :) :) :)
     
  18. #18 CRY_FoR, 19.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Danke für Deine Antwort! Für mich als Laien klingt das, als ob das auch möglicher Weise das Problem auslöst.

    Mal abwarten, was der ausgeführte Test mit dem abfallen/schwanken der Drehzahl für ein Ergebnis hergibt, vielleicht ist dieses schwanken ja auch ganz normal?!

    Aber erstmal vielen Dank, dann hat die Werkstatt ja gleich schon ein paar "Denkanstöße" ;-)

    Viele Grüße
     
  19. D2B

    D2B Crack

    Dabei seit:
    07.04.2002
    Beiträge:
    1.208
    Zustimmungen:
    1
    Fahrzeug:
    S 211 270 CDI in aussicht
    wenn die Schwanckungen ganz normal währen,kann dir deine Werkstatt das an einem Neuwagen sich vorführen. :D :D :D

    Gruss D2B
     
  20. #20 CRY_FoR, 26.10.2004
    CRY_FoR

    CRY_FoR Rußpartikelfilterer

    Dabei seit:
    23.04.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    BMW 525dA Touring (E61)
    Hallo, mal ein kleines Feedback von mir:

    Gestern war ich in der Niederlassung, habe das Problem kurz beschrieben und der junge Werkstattmitarbeiter sagte nur: "Ja, das Automatikgetriebe also".

    "Nein, das wurde schon überprüft, ist alles Okay!"
    "Hm, ja, nee, wir gucken uns mal das Automatikgetriebe an"
    "Aber da ist ja alles prima, wurde ja schon kontrolliert. Alle Werte super. Ich denke eher an Motorsteuerung oder sowas?"
    "Nee, bei sowas gucken wir uns immer das Getriebe an, aber ich frage nochmal kurz den Getriebeexperten, kleinen Moment bitte".
    Nach 5 Minuten kam er wieder und meinte, der Experte wüsste auch nix so spontan. Einen Werkstatttermin hätte ich erst Anfang/Mitte November bekommen können, bisschen spät, da ich nur diese Woche Urlaub habe und es sonst nach Bielefeld zu weit ist und ich nicht das Gefühl hatte, dass die soo viel da tun können.


    Heute morgen war es wieder 8 Grad und als ich losgefahren bin ruckte es wieder ganz extrem. Habe die Lüftung ausgemacht und gehofft, dass ich zu meiner "Lieblingswerkstatt" komme, ohne dass der Motor warm wird. Bis kurz vor der Werkstatt ruckte es auch noch anständig. Also rein, kurz gefragt und der Meister, zu dem ich das meiste "Vertrauen" habe, hatte keine Zeit. Also bediente mich ein anderer.
    Er wusste es so auf die schnelle auch nicht, da das Rucken aber noch da war, sollte ich mal kurz mit ihm fahren. Ich habe es ihm gezeigt, allerdings war das Rucken nur minimal zu spüren :mad:

    Gut, trotzdem sagte er direkt: "Ganz klar, da ist was mit der Wandler-Überbrückungs-Kupplung". Das müssen wir uns mal anschauen, ich brauche den Ruck gar nicht so groß spüren, man sieht es ja am Drehzahlmesser und spürt es ja noch leicht."
    Ich bin noch ein paar mal angefahren und er immer nur: "Ganz klar. Und das spürt man wirklich nur im 1. Gang, später nicht mehr" :)
    Jetzt habe ich für nächste Woche einen Termin und ich hoffe, dass die das wirklich wegbekommen, aber ich bin schon ziemlich fest davon überzeugt.

    Ärgerlich ist natürlich, wenn sie es wirklich wegbekommen, dass die andere Werkstatt sagt, obwohl der Meister es ja selber gespürt hat, dass man dadran nichts machen könnte und das Serienstand wäre.
    Ich bin gespannt, wie das weitergeht ;-)
     
Thema:

W-/S211 - Schaltrucken der Automatik

Die Seite wird geladen...

W-/S211 - Schaltrucken der Automatik - Ähnliche Themen

  1. S211 W211 Sitzheizungen vorne & hinten und Sitzbelüftung ohne Funktion

    S211 W211 Sitzheizungen vorne & hinten und Sitzbelüftung ohne Funktion: Moin, Wer weiß Rat: bei meinem E280 T cdi Mopf aus 2008 gehen weder die vorderen noch hinteren Sitzheizungen als auch die Sitzbelüftung nicht....
  2. Tankanzeige spinnt e200 T S211

    Tankanzeige spinnt e200 T S211: Hallo :) Ich habe folgendes Problem meine tankanzeige hat ein ganz korioses Problem und zwar die tankanzeige funktioniert nur wenn ich die...
  3. suche thule-dachbox mit grundträger für s211 vormopf

    suche thule-dachbox mit grundträger für s211 vormopf: moin alle hier - habe diese suchanzeige unter >suchen< auch eingestellt - hier also noch einmal - moin alle hier - moin von der ostsee - ja, es...
  4. suche thule-träger komplett mit dachbox für s211 vormopf

    suche thule-träger komplett mit dachbox für s211 vormopf: moin alle hier - moin von der ostsee - ja, es ist sommer - und sicher sehr heiss -aber der nächste winter kommt bestimmt :-) ich suche einen...
  5. rückrufaktion - verklebung schiebehebedach - s211-vormopf

    rückrufaktion - verklebung schiebehebedach - s211-vormopf: moin alle - heute - mit märz 2020 ( absende datum !!!!! ) bekam ich post der mercedes-benz ag aus berlin- passend zu meiner FIN wurde mir...