W203 220 CDI springt im warmen Zustand nicht an

Diskutiere W203 220 CDI springt im warmen Zustand nicht an im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo zusammen, ich habe folgendes Problem: Im kalten Zustand springt mein Wagen sofort und ohne Problem an. Der Wagen läuft wie er es soll, auch...

  1. #1 Bercedes Menz, 27.03.2021
    Bercedes Menz

    Bercedes Menz Frischling

    Dabei seit:
    27.03.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W203 220 CDI
    Hallo zusammen,

    ich habe folgendes Problem:
    Im kalten Zustand springt mein Wagen sofort und ohne Problem an. Der Wagen läuft wie er es soll, auch im Leerlauf, es gibt keine Auffälligkeiten während der Fahrt, der Wagen zieht ordentlich.
    Wenn ich dann aber den Wagen für wenige Minuten abstelle, springt er nicht wieder an. Anlasser dreht wie gewohnt, aber er läuft nicht an. Als würde er keinen Sprit bekommen. Bei manchen Versuchen zuckelt er auch ganz kurz einmalig aber er springt nicht an. Wenn ich dann warte und es nach z.B. 1,5 h wieder versuche, springt der Wagen wieder sofort an. Wenn der Wagen über die Nacht stand, springt er immer sofort an. Das Problem tritt wie beschrieben nur auf, wenn ich mit den Wagen davor gefahren bin, da reichen 20 km und die Kühlmitteltemperatur steigt auf ca. 60°C. Der Wagen springt auch nicht an, wenn ich den Stecker des Temperatursensors vom Kühlmittel abziehe und das Auto also denkt, das der Wagen kalt wäre.

    Habe dann den Fehlerspeicher auslesen lassen: Fehler Nockenwellen o. Kurbelwellensensor. Haben dann den Nockenwellensensor ausgebaut und sauber gemacht, dem ist optisch soweit nichts anzusehen. Habe dann gestern den Kurbelwellensensor durch einen neuen getauscht, da dieser deutlich öfter beim Händler bestellt wird und auch der günstigere ist. Das hat aber keinen Erfolg gebracht, das Problem ist noch da.
    Hat jemand eine Idee, woran das Problem liegen kann?

    Als nächstes wollen wir die Leckmenge der Injektoren messen. Den Nockenwellensensor möchte ich nicht einfach so auf Verdacht tauschen, da dieser preislich bei ca. 160 € liegt.

    Zum Fahrzeug: W203 220 CDI, BJ 2004 also schon Modellpflege, 70t km
    Die Diesel-Unterdruckleitungen sind schwarze Elastomerleitungen, bei denen ich leider nicht sehen kann ob Luftblasen vorhanden sind oder ob Diesel zurück läuft.

    Batterie und Lima scheint i.O. zu sein. (Spannung Batterie: 12,4 V, Leerlaufspannung 14,3 V)

    Viele Grüße
    Bercedes Menz
     
  2. #2 Bercedes Menz, 03.07.2021
    Bercedes Menz

    Bercedes Menz Frischling

    Dabei seit:
    27.03.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W203 220 CDI
    Nachtrag: Alle Prüfungen haben keine Auffälligkeiten gezeigt. Es lag am Nockenwellensensor. Seit dieser getauscht wurde (original) ist der Fehler in den vergangenen Wochen nicht wieder aufgetaucht.



    Im Nachhinein hätte ich den Sensorwechsel andersrum gemacht (also erst Nockenwellensensor und dann Kurbelwellensensor), denn der Nockenwellensensor war nun doch günstiger als der Kurbelwellensensor und ist leicht zugänglich und innerhalb einer Minute getauscht. Beim Kurbelwellensensor sieht das ganz anders aus, da dieser nur sehr schwer zugänglich liegt.
     
  3. #3 coca-light, 04.07.2021
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.027
    Zustimmungen:
    183
    Fahrzeug:
    210.072
    Servus Namenlose(r),

    besten Dank für Dein Feedback!

    Gruß
     
Thema:

W203 220 CDI springt im warmen Zustand nicht an

Die Seite wird geladen...

W203 220 CDI springt im warmen Zustand nicht an - Ähnliche Themen

  1. W203 esp Steuergerät nicht erreichbar, springt nicht an

    W203 esp Steuergerät nicht erreichbar, springt nicht an: Hallo haben einen w203 Sport coupe 200 kompressor. Hab folgendes Problem : Fzg springt nicht an, wenn ich den Schlüssel umdreh tut sich gar...
  2. C180 W203 Bj 2006 springt nicht sofort an

    C180 W203 Bj 2006 springt nicht sofort an: Hallo zusammen, Ich habe letzte Woche ein C180 W203 Benziner von 2006 gekauft. Alles ist top, fährt super, beschleunigt gut und der Leerlauf...
  3. HILFE! 220 CDI cl203/w203 bj.2006 geht sporadisch aus, springt aber sofort wieder an

    HILFE! 220 CDI cl203/w203 bj.2006 geht sporadisch aus, springt aber sofort wieder an: Hallo zusammen, ich besitze ein Mercedes Sportcoupé 220cdi bj. 2006 mit aktuell 163tkm. Nun zu meinem Problem: Letzte Woche habe ihn...
  4. W203 C220 CDI Automatik Gang springt raus

    W203 C220 CDI Automatik Gang springt raus: Hallo! Ich habe ein Problem mit der Automatik beim W203 Km 210 000 Fzg. kam mit folgenden Fehlern P220A Getriebedrehzahlsenor Vergleich nicht in...
  5. C180 W203 springt nicht an

    C180 W203 springt nicht an: Hallo und guten Abend. Ich hoffe, hier Infos zu folgendem Problen zu erhalten. Habe vor gut 2 Wochen meinen ersten Mercedes gekauft. Dieser liess...