Wieder mal BAS/ESP/ABS

Diskutiere Wieder mal BAS/ESP/ABS im CLK & SLK Forum im Bereich Mercedes-Benz; Hi, Habe zwar die Suche bemüht ,aber nichts wirklich gutes gefunden. Mein Auto A208 320. Bei mir tritt folgender Fehler auf: Paar Meter nach dem...

  1. #1 littlekeppi, 12.01.2011
    Zuletzt bearbeitet: 13.01.2011
    littlekeppi

    littlekeppi Frischling

    Dabei seit:
    12.01.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hi,
    Habe zwar die Suche bemüht ,aber nichts wirklich gutes gefunden. Mein Auto A208 320.

    Bei mir tritt folgender Fehler auf:

    Paar Meter nach dem Start gehen alle drei Leuchten an.. bis dahin geht das ESP/ABS/BAS ohen Probleme, konnte man bei Schnee ganz gut testen..

    Nun, zum Fehlerspeicher..

    Habe ihn ausgelesen und folgendes kam raus :
    C1401
    C1504

    So..den C1504 habe ich beseitigen können mit einem anderen Drehratensensor.

    Nun ist das Problem weiterhin der 1401er..

    Habe gestern nochmal kurz mein Diagnosegerät angesteckt, jetzt kam auch noch C1011. Wobei ich mir hier nicht sicher bin, ob der nicht vielleicht gekommen ist, als ich das SAM ausgebaut hatte..


    Aber zum 1401er..
    Im WIS steht halt drin man solle Spannung und Widerstand an verschiedenen Pins am ESP-Steuergerät überprüfen.
    Der Widerstand st ja auch da, nur konnte ich noch nicht ganz den Strom nachmessen.. habe auch das Relais im Fußboden vom Beifahrer gewechselt..

    Aber andererseits muss da ja Strom ankommen,sonst würde das ESP ja nicht einwandfrei die ersten Meter funktionieren !?


    Nochmal zum 1011er, was könnte das Problem sein ? Im Wis steht ja auch wieder was vom durchmessen, das mache ich Morgen auch erstmal.

    Aber hat jemand vielleicht eine Idee was der 1401er sein könnte ? Weil der ist immer da.


    Achja,Bremslichtschalter wurd als erstes gewechselt........
     
  2. Anzeige

    Schau mal hier: Wieder mal BAS/ESP/ABS. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gatos

    Gatos Frischling

    Dabei seit:
    14.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe das problem bei meinem 430 cabrio auch schon gehabt, bis er garnicht mehr ansprang, ende vom lied batterie tod, neue batterie rein, und siehe da, seit 4 monaten keine fehlermeldung mehr, wahrscheinlich unterspannung.

    so wars bei mir gewesen, vielleicht hilfts ja weiter

    gruß björn
     
  4. #3 littlekeppi, 14.01.2011
    littlekeppi

    littlekeppi Frischling

    Dabei seit:
    12.01.2011
    Beiträge:
    8
    Zustimmungen:
    0

    Hi,
    Was heisst denn du hattest das Problem auch gehabt, hattest du auch den C1401 ???

    Gruß
     
  5. Gatos

    Gatos Frischling

    Dabei seit:
    14.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
     
  6. #5 W202Runner, 24.11.2018
    W202Runner

    W202Runner Frischling

    Dabei seit:
    24.11.2018
    Beiträge:
    1
    Zustimmungen:
    0
    hallo littlekeppi,
    kann leider zu diesem Thema keinen Beitrag leisten. Habe aber eine Frage zu meinem
    W202-Schlüssel: kannst du den auf einen gebrauchten umprogrammieren?
     
Thema:

Wieder mal BAS/ESP/ABS

Die Seite wird geladen...

Wieder mal BAS/ESP/ABS - Ähnliche Themen

  1. C320 W203 Beim Starten ABS BAS und ESP Lampe an

    C320 W203 Beim Starten ABS BAS und ESP Lampe an: Bei meinem C 320, W203, Baujahr 01-2000 gehen beim Starten die Lampen ABS BAS und ESP an. Ausserdem Meldung: Bremsbelagverschleiss, Werkstatt...
  2. W203 C200CDI - BAS - Fehler beim starten

    W203 C200CDI - BAS - Fehler beim starten: Hallo zusammen, seit einige Monaten (ca. 6 oder mehr) habe ich bei meinem 203 K /C200CDI /T-Model/ BJ 2001 ein Problem mit BAS und zwar, wenn ich...
  3. Fully loaded C class or base E class?

    Fully loaded C class or base E class?: Just wondering what the opinions are on this. I'm torn between a fully loaded E class (maybe with the Premium 1 package). Both pretty much the...
  4. Fully loaded C class or base E class?

    Fully loaded C class or base E class?: Just wondering what the opinions are on this. I'm torn between a fully loaded E class (maybe with the Premium 1 package). Both pretty much the...
  5. Das leidige Thema Standheizung mal wieder :-(

    Das leidige Thema Standheizung mal wieder :-(: Hallo, ich weiß, dass dieses Thema schon unzählige Male behandelt wurde, aber einen Thread bzgl. meines Problems konnte ich nicht finden....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden