Wieder mal BAS/ESP/ABS

Diskutiere Wieder mal BAS/ESP/ABS im CLK & SLK Forum im Bereich Mercedes-Benz; Hi, Habe zwar die Suche bemüht ,aber nichts wirklich gutes gefunden. Mein Auto A208 320. Bei mir tritt folgender Fehler auf: Paar Meter nach dem...

  1. #1 littlekeppi, 12.01.2011
    Zuletzt bearbeitet: 13.01.2011
    littlekeppi

    littlekeppi Frischling

    Dabei seit:
    12.01.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hi,
    Habe zwar die Suche bemüht ,aber nichts wirklich gutes gefunden. Mein Auto A208 320.

    Bei mir tritt folgender Fehler auf:

    Paar Meter nach dem Start gehen alle drei Leuchten an.. bis dahin geht das ESP/ABS/BAS ohen Probleme, konnte man bei Schnee ganz gut testen..

    Nun, zum Fehlerspeicher..

    Habe ihn ausgelesen und folgendes kam raus :
    C1401
    C1504

    So..den C1504 habe ich beseitigen können mit einem anderen Drehratensensor.

    Nun ist das Problem weiterhin der 1401er..

    Habe gestern nochmal kurz mein Diagnosegerät angesteckt, jetzt kam auch noch C1011. Wobei ich mir hier nicht sicher bin, ob der nicht vielleicht gekommen ist, als ich das SAM ausgebaut hatte..


    Aber zum 1401er..
    Im WIS steht halt drin man solle Spannung und Widerstand an verschiedenen Pins am ESP-Steuergerät überprüfen.
    Der Widerstand st ja auch da, nur konnte ich noch nicht ganz den Strom nachmessen.. habe auch das Relais im Fußboden vom Beifahrer gewechselt..

    Aber andererseits muss da ja Strom ankommen,sonst würde das ESP ja nicht einwandfrei die ersten Meter funktionieren !?


    Nochmal zum 1011er, was könnte das Problem sein ? Im Wis steht ja auch wieder was vom durchmessen, das mache ich Morgen auch erstmal.

    Aber hat jemand vielleicht eine Idee was der 1401er sein könnte ? Weil der ist immer da.


    Achja,Bremslichtschalter wurd als erstes gewechselt........
     
  2. Anzeige

    Schau mal hier: Wieder mal BAS/ESP/ABS. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gatos

    Gatos Frischling

    Dabei seit:
    14.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe das problem bei meinem 430 cabrio auch schon gehabt, bis er garnicht mehr ansprang, ende vom lied batterie tod, neue batterie rein, und siehe da, seit 4 monaten keine fehlermeldung mehr, wahrscheinlich unterspannung.

    so wars bei mir gewesen, vielleicht hilfts ja weiter

    gruß björn
     
  4. #3 littlekeppi, 14.01.2011
    littlekeppi

    littlekeppi Frischling

    Dabei seit:
    12.01.2011
    Beiträge:
    8
    Zustimmungen:
    0

    Hi,
    Was heisst denn du hattest das Problem auch gehabt, hattest du auch den C1401 ???

    Gruß
     
  5. Gatos

    Gatos Frischling

    Dabei seit:
    14.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
     
  6. #5 W202Runner, 24.11.2018
    W202Runner

    W202Runner Frischling

    Dabei seit:
    24.11.2018
    Beiträge:
    1
    Zustimmungen:
    0
    hallo littlekeppi,
    kann leider zu diesem Thema keinen Beitrag leisten. Habe aber eine Frage zu meinem
    W202-Schlüssel: kannst du den auf einen gebrauchten umprogrammieren?
     
Thema:

Wieder mal BAS/ESP/ABS

Die Seite wird geladen...

Wieder mal BAS/ESP/ABS - Ähnliche Themen

  1. W203 esp Steuergerät nicht erreichbar, springt nicht an

    W203 esp Steuergerät nicht erreichbar, springt nicht an: Hallo haben einen w203 Sport coupe 200 kompressor. Hab folgendes Problem : Fzg springt nicht an, wenn ich den Schlüssel umdreh tut sich gar...
  2. ESP BAS Lampe leuchtet

    ESP BAS Lampe leuchtet: Hallo hier ist wieder Petra und ich möchte Euch mal fragen was diese ESP BAS Lampe ist und was sie mir signalisieren möchte. Ist irgendwann mal...
  3. ...bin dann mal wieder bei Euch!

    ...bin dann mal wieder bei Euch!: Hallo zusammen! Sind jetzt schon ein paar Jahre das ich mit meinem Elch bei euch war. Jetzt habe ich mir vor kurzem einen Jugendtraum erfüllt...
  4. ESP Fehler mit AMG Bremsanlage

    ESP Fehler mit AMG Bremsanlage: Guten Morgen zusammen, ich habe ein kleines Problem und hoffe hier ist jemand der das Know-How hat mir zu helfen. Zu meinem Problem: Ich fahre...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden