300E stottert

Diskutiere 300E stottert im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, mein 300E W124 fing vor sechs Wochen beim Anlassen an zu stottern. Innerhalb von zwei weiteren Wochen verstärkte sich das Problem...

  1. #1 steve67, 23.07.2002
    steve67

    steve67 Frischling

    Dabei seit:
    23.07.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    300E
    Hallo,

    mein 300E W124 fing vor sechs Wochen beim Anlassen an zu stottern. Innerhalb von zwei weiteren Wochen verstärkte sich das Problem soweit, dass auch bei schnellen Autobahnfahrten der Motor ruckelte.

    In der Mercedes-Werkstatt wechselte man daraufhin den Zündverteiler, der Wagen stotterte weiter. Als nächstes wurden die Zündkabel und Stecker gewechselt - das Stottern blieb.

    Sie haben heute ein Prüfgerät angesteckt, aber wieder nichts gefunden. Im Standgas schwankt die Drehzahl zwischen 200 und 700 Umdrehungen, laut Werkstatt ist dies normal. Lapidare Antwort heute morgen : "wir haben Autos, die laufen schlimmer".

    Bin gerade von Spätdienst nach Hause gekommen und die Fahrt war eine Katastrophe. Bei einer 8% Steigung lief das Auto gerademal 80 km/h - mehr war nicht drin.

    Hat jemand einen Tip, was ich machen soll ? Bin für alle dankbar.
     
  2. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Hallo steve67,

    Du schreibst, daß Verteiler, Kabel und Stecker gewechselt worden sind - wurden auch die Zündkerzen gewechselt????
    Denn total abgebrannte Kerzen oder aber kaputte Kerzen (Isolator gebrochen) lassen den Motor wie von Dir beschrieben stottern. Es müßten allerdings schon 2 oder mehr Kerzen defekt sein um so einen Leistungsabfall beim 6 Zyl. zu bewirken.
    Der Fehler könnte aber auch von der Kraftstoffversorgung her kommen! Wurde der Benzinfilter schon mal getauscht? Der muß alle 60TKM gewechselt werden!
    Oder aber der Motor zieht irgendwo Nebenluft!

    Auf jeden Fall sind 200 - 700 U/min NICHT normal!
     
  3. #3 steve67, 23.07.2002
    steve67

    steve67 Frischling

    Dabei seit:
    23.07.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    300E
    Hi Higgi,

    Kerzen, Luftfilter und Kraftstoffilter hatte ich als erstes schon selbst getauscht, weil ich nicht wusste, wie alt sie waren.

    Was mir noch aufgefallen ist : vorher hab ich mit einer Tankfüllung 450 km geschafft, jetzt nurnoch 350.

    War wieder in der Werkstatt...oder besser bei der Tippgemeinschaft Mercedes-Bald Altenkirchen. Jetzt tippen Sie, dass es die Einspritzdüsen sein könnten...

    Nach mittlerweile rund 600 € für nix hab ich aber keine Lust mehr
    mitzuspielen.
     
  4. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Tja das verstehe ich!

    Da verliert man die Lust und Nerven :mad: !

    Ich empfehle Dir mal einen Bosch Dienst aufzusuchen! Da die Einspritzanlage ja von Bosch stammt kann man Dir da sicher weiterhelfen!
    Ich selbst war mal bei Bosch und muß sagen: Hut ab!
    Die sind (im allgemeinen) freundlich, kompetent und auch nicht zu teuer!

    Dein Motor scheint ja mit viel zu fettem Gemisch zu laufen, wenn Du plötzlich 20% mehr Sprit brauchst! Da stimmt in der Gemischaufbereitung etwas nicht. Die Düsen sind's wahrscheinlich nicht wenn ich raten müsste....

    Viel Glück bei BOSCH ;)!!
     
  5. #5 Katharina, 23.07.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo steve67,

    willkommen im Forum.
    Kannst Du dein Problem etwas genauer Erläutern. Welcher Motor ist in Deinem W 124.030 eingebaut - die ECE/RÜF oder KAT Version des M 103.980. Wie sieht das Abgas aus? Macht der Motor Geräusche - ich gehe davon aus, er schüttelt im Stand das ganze Fahrzeug. Wie viel Kilometer ist der Motor gelaufen und wie hoch ist der Ölverbrauch?
    Ehe Du noch weiter damit herumfährst - Kompression überprüfen.

    Ich versuche heute Abend noch Oti ans Telefon zu bekommen ehe er abfliegt. Jetzt fahre ich erst einmal mit unserem M 103.980 3.2 auf Basis ECE zum Einkaufen und schreibe Dir dann die Leerlaufdrehzahl.
     
  6. #6 Katharina, 23.07.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo steve67,

    wie versprochen - ich muß jetzt zum Flughafen - jedoch schnell die Leerlaufdrehzahl:
    Sie liegt konstant bei 600 U/min bei betriebswarmen Motor. {M 103.980 3.2 ECE}
     
  7. #7 steve67, 23.07.2002
    steve67

    steve67 Frischling

    Dabei seit:
    23.07.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    300E
    Hallo Katharina,

    also, es ist die KAT - Version, die Lambda-Sonde ist aber wohl ok, laut Werkstatt.
    Habe heute die Dämpfer der Motoraufhängung gewechselt (der Gummi war völlig zusammengequetscht) und er läuft jetzt wesentlich ruhiger - aber immernoch unrund.
    Vom Fahrgefühl her so, als ob einfach Zylinder aussetzen, als wenn der Motor gebremst wird und plötzlich wieder zieht. So geht das die ganze Zeit. Am extremsten bei etwa 1500 U/min.

    Seit dem Wechsel der Dämfer ist ein neues Geräusch hinzugekommen, ein ganz helles klackern.

    Kompressionsdruck werde ich morgen früh prüfen, ein Freund hat so ein Messgerät mit Diagrammscheiben.

    Habe morgen einen Termin beim Bosch - Dienst (danke Higgi für den Tip !!!), die sollen mal die Einspritzanlage prüfen.

    Melde mich dann morgen abend wieder, danke erstmal,

    Steffen
     
  8. #8 Otfried, 24.07.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Steve,

    drehe den Motor nicht mehr - überprüfe die Ventilfedern!!!!
     
  9. #9 steve67, 25.07.2002
    steve67

    steve67 Frischling

    Dabei seit:
    23.07.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    300E
    Guten Morgen zusammen,

    danke für die vielen Hinweise und Tips, der Bosch - Dienst hat die Fehler heute morgen innerhalb kürzester Zeit gefunden :

    Der erste Fehler : Zwei der neuen Zündkerzen, (vor gut zwei Monaten eingeschraubt), haben am Porzellan durchgeschlagen. Der Zündfehler war auf dem Monitor super zu sehen.
    Die Ironie dabei - es waren BOSCH - Zündkerzen :))

    Der zweite Fehler : die Lambda - Sonde hat nicht funktioniert,
    lustigerweise hat Mercedes die am Montag angeblich geprüft und da soll sie in Ordnung gewesen sein.....

    Der dritte Fehler : da ist am Gasgestänge so ein Schalter (Leerlaufschalter ?), der nicht mehr geschaltet hat.

    Naja, jedenfalls läuft er jetzt wieder absolut ruhig und ich bin happy, werde aber sicher noch einen netten Brief an die Mercedes - Zentrale schicken.....

    Dieses Forum ist übrigens absolute Spitze, habe einen Haufen interessanter Sachen gelesen. Danke Euch und gute Nacht,

    Steve
     
  10. Higgi

    Higgi Crack

    Dabei seit:
    12.07.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    keines
    Hallo steve67,

    freut mich, daß mein Tip mit dem BOSCH Dienst was gebracht hat :D :D

    Mit den 2 defekten Zündkerzen hab ich ja unwissentlich einen Volltreffer gelandet :p !

    Tatsächlich scheint ja die Mercedes Werkstatt nicht immer der Weißheit letzter Schluß zu sein ;) ...
    Die Erfahrung hab ich auch schon mehrfach machen müssen.
    Jedenfalls schön, daß Dein Auto wieder läuft!
    Gruß aus dem trüben Rhein-Main-Gebiet ;)
     
  11. #11 Otfried, 25.07.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Steve,

    zum Glück war es doch nichts ernstes. Als Du von metallischem Klappern schriebst, dachte ich an eine gebrochene Ventilfeder. Hatte ich einmal bei meinem M 103.980 3.2.

    Ich stelle mir hier jedoch wieder die Frage, was die DCX VT/NL überhaupt geprüft hat.
    Beim M 103.980 befindet sich auf dem Mengenteiler ein Leerlaufanschlag für den Drosselklappensteller, in welchem der Gaszug in einer Gummilagerung eingehängt ist. Im laufe der zeit ermüdet dieser Gummi und der Gaszug rutscht teilweise bis ganz durch, woraufhin der Motor nicht mehr Vollgas läuft, obwohl Gas gegeben wird. Bemerkt man gut an einem längeren Gaspedalweg, bis der Motor anspricht. Sollte die VT/NL auch wissen.

    Weiterhin viel Freude mit Deinem W 124.030.
     
Thema:

300E stottert

Die Seite wird geladen...

300E stottert - Ähnliche Themen

  1. 300E W124 Bj 1990 stottert nach längeren Standzeiten

    300E W124 Bj 1990 stottert nach längeren Standzeiten: Wer weiß Rat? Der 300 E Automatic (W 124 mit 205 tkm) meines Vaters wird aktuell sehr selten gefahren, d.h. einmal pro Woche ca. 4 km....
  2. 300E 4-matic mit 244TKM???

    300E 4-matic mit 244TKM???: Servus! Will mir einen 300E 4-matic holen. Gebrauchtwagen: Mercedes-Benz, 300, E 4Matic, Benzin, Was denkt ihr darüber? Danke für die Infos!
  3. W124 300er 24 V Cabrio Bj 92 Tachogeber?

    W124 300er 24 V Cabrio Bj 92 Tachogeber?: Hallo beisammen. Ich möchte mein Becker Navi DTM in meinen w124 300 24V Cabrio einbauen. Becker verlangt dafür ein Tachosignal zur Installation....
  4. w210 felgen 16-18zoll mit sommerreifen bis 300euro

    w210 felgen 16-18zoll mit sommerreifen bis 300euro: w210 felgen 16-18zoll mit sommerreifen bis 300euro
  5. Getriebeproblem 300E 4matic

    Getriebeproblem 300E 4matic: Hallo, ich habe ein Problem mit dem Automatikgetriebe des 300E 4matic. Fing auf der Autobahn A9 plötzlich an wie wild runterzuschalten und in den...