W124 300E 24V springt nicht mehr an!

Diskutiere W124 300E 24V springt nicht mehr an! im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - Nämlich fuhr ich zu einem Termin und habe ihn Betriebswarm abgestellt. Danach wollte ich ihn Starten und das tat er auch. Jedoch wie häufig...
M

Mein300E124er24er

Frischling
Beiträge
1
Fahrzeug
MB 124er 300E 24V
Nämlich fuhr ich zu einem Termin und habe ihn Betriebswarm abgestellt.

Danach wollte ich ihn Starten und das tat er auch.

Jedoch wie häufig ruckelte er im unteren Drehzahl Bereich, bis dato bin ich ihn weiter gefahren und im oberen Drehzahl Bereich nach kurzer fahr Zeit lief er dann auch wieder.

Jedoch nicht dieses Mal, ich Stande an der Ampel und der Motor ist ausgegangen, Starten nicht möglich.

Dreht aber beim Starten.

1. Meine Kraftstoffpumpe arbeitet.

2. Habe das Kabel für den OT Geber abgezogen und gestartet (Drehzahl Nadel bewegte sich nicht, ist ja normal), bei gesteckten Kabel zuckt die Nadel beim Starten ein wenig.

3. Hatte die Verteiler Kappe unten und gereinigt, ohne Erfolg.

4. Ich glaube ich habe kein einzelnes KPR sondern ein Integriertes.
5. ÜSR Made in Austria, Sicherungen sind in Ordnung.






6. Zündung vielleicht prüfen?



Hatte vor den OT Geber, Nockenwellensensor und ÜSR zu bestellen, was sagt ihr?



Was könnte es denn sein?

Brauch dringend Hilfe.

Mfg
 

Anhänge

  • 2A1A83AD-CE09-4DE7-A9C5-BD5F5E0DE6D3.jpeg
    2A1A83AD-CE09-4DE7-A9C5-BD5F5E0DE6D3.jpeg
    331,5 KB · Aufrufe: 43
  • 153EB149-848E-4A03-BBFD-6FF90B83901B.jpeg
    153EB149-848E-4A03-BBFD-6FF90B83901B.jpeg
    307,7 KB · Aufrufe: 46
  • CFBDC36C-3D65-4B70-865B-9FFCF42C2DAD.jpeg
    CFBDC36C-3D65-4B70-865B-9FFCF42C2DAD.jpeg
    572,3 KB · Aufrufe: 44
  • 34696BC2-7F2C-461F-AA82-E8BBE71972DE.jpeg
    34696BC2-7F2C-461F-AA82-E8BBE71972DE.jpeg
    541,9 KB · Aufrufe: 41
  • 7CF53B37-59FD-47B5-A870-206EC45FAB3E.jpeg
    7CF53B37-59FD-47B5-A870-206EC45FAB3E.jpeg
    478,1 KB · Aufrufe: 46
  • 89FDC6F1-EC76-41AE-B5D5-1A1AFED34DBA.jpeg
    89FDC6F1-EC76-41AE-B5D5-1A1AFED34DBA.jpeg
    294,3 KB · Aufrufe: 44
  • 744AB99A-8B37-421E-9840-DBD8964259D3.jpeg
    744AB99A-8B37-421E-9840-DBD8964259D3.jpeg
    402,1 KB · Aufrufe: 43
  • 5B9947AA-C8D4-4C9D-B07C-3E7C026F11C9.jpeg
    5B9947AA-C8D4-4C9D-B07C-3E7C026F11C9.jpeg
    398,7 KB · Aufrufe: 48
Thema: W124 300E 24V springt nicht mehr an!

Ähnliche Themen

M
Antworten
29
Aufrufe
11K
Skipper
S
J
Antworten
1
Aufrufe
3K
satanic
S
M
Antworten
12
Aufrufe
12K
bogusde
B
Zurück
Oben