Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht

Diskutiere Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Liebe Mercedesfreunde, zunächst einmal von meiner Seite ein ganz herzliches Hallo in die Runde. Ich wende mich an das Schwarmwissen in...

  1. Zabox

    Zabox Frischling

    Dabei seit:
    02.09.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Liebe Mercedesfreunde,



    zunächst einmal von meiner Seite ein ganz herzliches Hallo in die Runde.



    Ich wende mich an das Schwarmwissen in meiner ultimativen Verzweiflung und bin über jede Art von Input dankbar. Folgendes Problem:



    Mein Mercedes C200 CDI, W203 Mopf, lässt mich seit nunmehr fünf Wochen im Stich. Der Jahresurlaub ist aufgebraucht (bin auf das Auto beruflich angewiesen), ein halbes Monatsgehalt schon in die Fehlersuche geflossen. Ergebnis: keines. Alles beim alten.



    Aber von Vorne: Das Auto fing irgendwann an, beim Anspringen Zicken zu machen. Zu Beginn hat er minimal länger georgelt, dann immer länger - aber er sprang an. Das ging einige Tage so, bis er irgendwann auch nach langem orgeln nicht mehr ansprang - und das mehrmals hintereinander nicht. Ich habe dann ein wenig gewartet, und er sprang dann nach langem orgeln an, mit Motorkontrollleuchte.

    Ab zur Werkstatt, Fehler auslesen lassen: "Kurbelwellensensor defekt"

    Daraufhin wurde natürlich sofort ein neuer Sensor eingebaut. Ich holte das Auto also ab, er sprang auf dem Hof mehrmals hervorragend an, als ich daheim loswollte: das gleiche Problem wieder da. ADAC musste kommen, da er auch über Stunden garnicht mehr ansprang. Der ADACler sprüht Startpilot in die Luftansaugung, und er kam sofort. Wieder Motorkontrollleuchte, wieder Kurbelwellensensor defekt (der neu war). Hinweis des ADAClers: Injektoren checken lassen. Ich also wieder zur Werkstatt, der Injektorrücklauftest ergab nach Aussage der Mechaniker "keine Besonderheiten". Daraufhin stand er dort längere Zeit herum, es wurde das Hochdruckventil am Rail getauscht, es wurden die Kabel zu den Sensoren durchgemessen. Ich holte ihn dann nach drei Wochen (!) dort ab, und fuhr mit der Frau 300 km. Völlig ohne Probleme, weder beim Abholen, noch daheim oder unterwegs. Als wir am darauf folgenden Tag die Rückfahr antreten wollten sprang er an, aber orgelte wieder zusehends länger - also so wie es begonnen hatte.

    Habe dann noch meine Eltern auf dem Heimweg besucht, ab da ging nichts mehr. Auto wurde wieder abgeschleppt. Fehler gem. ADAC-Diagnose: "Kurbelwellensensor defekt" und "Raildrucküberwachung über Druckregelventil". Die Werkstatt war fassungslos und musste zugeben, dass sie mit ihrem Latein am Ende war. Zwei andere Werkstätten wollen eine solche "Mammutaufgabe" nicht annehmen, den Mercedes-Stundensatz von 135€ möchte ich nicht zahlen (angeblich könne die Suche 2-10 h dauern, das lohnt sich nicht.)



    Hat jemand von Euch schon einmal von derartigen Problemen gehört / sowas in der Art erlebt?



    Ich bin ratlos und hab absolut keine Ahnung, wie ich weiter verfahren soll.



    Ich lobe für den Tipp der zur Lösung des Krimis führt zwei Kästen Bier via Paypal aus! [​IMG]



    Danke im Voraus,



    Felix
     
  2. #2 coca-light, 03.09.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Servus Felix,

    wenn er mit Startpilot sofort anspringt, läuft der Motor dann normal weiter oder geht er wieder aus?

    Für mich liest es sich erst mal wie Kraftstoffmangel oder/und Luft im System.

    Gruß
    Peter
     
  3. #3 Thomas H, 03.09.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.360
    Zustimmungen:
    24
    Ich würde mal auf Verdacht die 2 Kraftstoffleitungen ersetzen.
    Da sind Gummidichtungen dran, die mit der Zeit Luft ins System kommen lassen, wodurch der Wagen länger orgelt oder gar nicht anspringt.
     
  4. Zabox

    Zabox Frischling

    Dabei seit:
    02.09.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Lieber Peter,

    dann läuft er, und das ohne Probleme. So ist es jedes Mal, wenn er an ist dann läuft er rund und ohne auszugehen.

    Lieber Thomas,

    ist das nicht eine immense Sache? so vom Aufwand her?

    Danke euch beiden bis hierher!
     
  5. #5 coca-light, 03.09.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Eigentlich nicht - dazu steht einiges im Forum geschrieben...

    Gruß
    Peter
     
  6. Zabox

    Zabox Frischling

    Dabei seit:
    02.09.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Gut, dann such ich mal. Danke Peter!
     
Thema:

Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht

Die Seite wird geladen...

Die unendliche Odyssee: Unlösbares Problem im Railsystem? Auto springt manchmal an, manchmal nicht - Ähnliche Themen

  1. Stopp! Auto zu tief ! Anzeige bei Frost (S211)

    Stopp! Auto zu tief ! Anzeige bei Frost (S211): Brauche professionelle Hilfe. Mein Mercedes hat seit zwei Winter sporadisch bei Temperaturen unterhalb des Gefrierpunktes Probleme mit der...
  2. Getriebe problem?

    Getriebe problem?: Hallo zusammen. Leider Gottes bin ich es wieder.. Seit ungefähr 1 Monat wenn ich den Gang Wechsel also z.B in den 2 Gang schalte und in die...
  3. Auto springt nicht an und Wahrleuchten ABS, ETS, Bremsenverschleiss Leuchte leuchten.

    Auto springt nicht an und Wahrleuchten ABS, ETS, Bremsenverschleiss Leuchte leuchten.: W210, 220d, Baujahr 1996 Möchte Euch über mein gelöstes Problem informieren. [ATTACH] [ATTACH] [ATTACH] [ATTACH] Fehler Auto springt nicht mehr...
  4. Elektrik problem w208

    Elektrik problem w208: Hallo Freunde. Leider habe ich wieder ein Problem mit meinem CLK.. Ich war heute morgen wie immer unterwegs und habe den Wagen um ca 11 Uhr...
  5. Auto startet nur manchmal

    Auto startet nur manchmal: Hallo meine Freunde. Ich bin es mal wieder.. Seit 2 Wochen habe ich echt Probleme mit meinem W208. Ich wollte von der Arbeit nachhause fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden