E-Klasse Coupé, eigene Erfahrungen..?

Diskutiere E-Klasse Coupé, eigene Erfahrungen..? im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - Hallo miteinander, hat jemand von Euch das E-Klasse Coupé bereits in der Garage? Ich bin auf persönliche Eindrücke gespannt. So langsam...
Status
Für weitere Antworten geschlossen.
D

dekaloc

Crack
Beiträge
168
Fahrzeug
E-Coupé 350 CDI, Coupé
Hallo miteinander,

hat jemand von Euch das E-Klasse Coupé bereits in der Garage?
Ich bin auf persönliche Eindrücke gespannt.
So langsam zeigen sich die ersten Schwachstellen an meinem Modell; E 350 CDI Coupé.

In Bälde mehr dazu...
 
Hallo miteinander,

hat jemand von Euch das E-Klasse Coupé bereits in der Garage?
Ich bin auf persönliche Eindrücke gespannt.
So langsam zeigen sich die ersten Schwachstellen an meinem Modell; E 350 CDI Coupé.

In Bälde mehr dazu...

Nach 500 Km knarzte der Fahrersitz bereits. Eine Überprüfung in der NL brachte für 15 Km Ruhe. Jetzt ist alles, wie gehabt. :(

Beim Lastwechsel ist ein deutliches Schlagen zu verspüren. Sehr auffällig ist es im Modus Sport (Fahrdynamik-Paket). Selbst leichtes Gasgeben oder Zurücknehmen führt zu bedenklichen Lastwechselgeräuschen. :mad: Nach Angabe der NL sei kein Fehler zu finden. Es wird ein Werksingenieur eingeschaltet. Dem Werk liegen noch keine Vorfälle dieser Art vor. Bin gespannt, ob der Abhilfe schaffen kann.

Kurz nach der Werksabholung (Km-Stand 260) war das Öl der Servolenkung ausgelaufen. Nur mit Mühe konnte ich in die nächste NL steuern. :verwarn:
 
Hallo dekaloc!

Ich habe zwar noch keine Erfahrung mit dem neuen E-Coupé gemacht, aber die von Dir geschilderten Eindrücke mit der 7G Tronic (schlagen im Sportmodus) sind mir noch bestens bewußt.
Bei meinem CLK 280 (Sportpaket) gab es Abhilfe vom :) durch neue Motorsteuersoftware in Verbindung mit neuer Getriebesteuersoftware.
Was mich allerdings stutzig macht, ist, dass diese Sorgen auch in den ganz neuen Versionen der 7G-Tronic-Software scheinbar noch immer präsent sind.

Ich hoffe, dass DU die NL nicht separat auf die alte "Softwareproblematik" ansprechen mußt, sondern, dass Sie mögliche weitere Ursachen diesbezüglich nach Schilderung deiner Fahr/Schalteindrücke differenzieren.

Ich wünsche Dir für die sehr nahe Zukunft ein von Seinen kleinen Problemchen befreites E-Coupé

MfG Erik
 
Hallo Erik,
ich bin mir nicht sicher, ob das Schlagen von der 7G-Tronic kommt.Denn das Geräusch tritt auf, wenn ich den Fuß leicht vom Gas nehme oder leicht Gas gebe. Dabei schaltet die 7G gar nicht. Es ist eine reine Lastwechselreaktion. Untechnisch gesprochen, hört es sich so an, als ob irgendetwas nicht richtig gelagert oder aufgehängt ist. Am Getriebe und den Gelenkwellen ist laut NL nichts lose oder hätte Spiel. Dort vermutet man, daß eine Gummilagerung zu schwach ausgeführt sein könnte. Ohne Placet vom Werk wolle man aber nichts ändern.
 
Hallo dekaloc!

Ich habe zwar noch keine Erfahrung mit dem neuen E-Coupé gemacht, aber die von Dir geschilderten Eindrücke mit der 7G Tronic (schlagen im Sportmodus) sind mir noch bestens bewußt.
Bei meinem CLK 280 (Sportpaket) gab es Abhilfe vom :) durch neue Motorsteuersoftware in Verbindung mit neuer Getriebesteuersoftware.
Was mich allerdings stutzig macht, ist, dass diese Sorgen auch in den ganz neuen Versionen der 7G-Tronic-Software scheinbar noch immer präsent sind.

Ich hoffe, dass DU die NL nicht separat auf die alte "Softwareproblematik" ansprechen mußt, sondern, dass Sie mögliche weitere Ursachen diesbezüglich nach Schilderung deiner Fahr/Schalteindrücke differenzieren.

Ich wünsche Dir für die sehr nahe Zukunft ein von Seinen kleinen Problemchen befreites E-Coupé

MfG Erik
Hallo Erik,

so, nach einem Besuch vom Werksingenieur und einer fruchtlosen KÜP-Prüfung und nach dem Einbau von neuen Gummilagerungen, wird das Wägelchen wohl in Kürze das Werk aufsuchen. Weiß jemand, wieviele Tage/Wochen so etwas dauern kann?

Ich scheine im weiten Umkreis anscheinend der einzige "Testfahrer" eines E-Coupé 350 CDI zu sein.
 
Hallo Erik,

so, nach einem Besuch vom Werksingenieur und einer fruchtlosen KÜP-Prüfung und nach dem Einbau von neuen Gummilagerungen, wird das Wägelchen wohl in Kürze das Werk aufsuchen. Weiß jemand, wieviele Tage/Wochen so etwas dauern kann?

Ich scheine im weiten Umkreis anscheinend der einzige "Testfahrer" eines E-Coupé 350 CDI zu sein.
Liebe Sternfreunde,

meine Anfrage scheint in diesem Forum leider untergegangen zu sein.
Oder habe ich mich hier mit meinem Thema in einem falschen Thread bewegt?

http://www.db-forum.de/forum/e-klasse-cls/38338-e-klasse-coupe-eigene-erfahrungen.html
 
So, nun ist übermorgen mein E-Coupé bereits vier Wochen im Werk.
Das Schlagen bei Lastwechseln soll "etwas" weniger geworden sein.
Leider noch nicht zufriedenstellend.
Ich warte weiter auf eine werksseitige Lösung... :diabolo:
 
und hast Du auch Infos zu den vermuteten Ursachen bekommen?

Man deute an, dass die Hinterachsaufhängung in den (Gelenkschemeln?) zu schwach sein könnte. :crazy_girl:
Da scheint m.E. irgendetwas zu schwach dimensioniert zu sein.
Ausserdem habe man etwas an der Elektronik verändert. Aber eben ohne den gewünschten Erfolg.
Das Warten geht also weiter, frei nach dem Motto "Jugend forscht". :(
Ich befürchte, dass es einen grossen Teil der Serie des E-Coupé betrifft.
Da das Modell ja relativ neu ist, liegen in den Lagern ja auch keine verstärkten Bauteile rum. :(
 
Das Warten geht also weiter, frei nach dem Motto "Jugend forscht". :(
:(

Danke für die Info, ich werd mal in den anderen Foren darauf achten. Wenn es so sein sollte, wäre das ja die klassische Beta-Tester-Geschichte... :crazy_girl:
 
Danke für die Info, ich werd mal in den anderen Foren darauf achten. Wenn es so sein sollte, wäre das ja die klassische Beta-Tester-Geschichte... :crazy_girl:

Hallo Oliver,

mir scheint es auch so zu sein. :diabolo::crazy_girl:
Von den vier Monaten, die ich das Auto besitze, steht es nun schon einen Monat (bislang) nicht zu meiner Verfügung.:mad:
 
Hallo Oliver,

mir scheint es auch so zu sein. :diabolo::crazy_girl:
Von den vier Monaten, die ich das Auto besitze, steht es nun schon einen Monat (bislang) nicht zu meiner Verfügung.:mad:

Hast Du denn wenigstens kostenlosen Ersatz und wenn ja, in welcher Form?
 
Hallo Oliver,

mir scheint es auch so zu sein. :diabolo::crazy_girl:
Von den vier Monaten, die ich das Auto besitze, steht es nun schon einen Monat (bislang) nicht zu meiner Verfügung.:mad:

Jaa so ist das kollegg, nichts gegen dich, aber an deiner stelle hätte ich was gewartet, wie es so läuft mit den coupes,was für probleme die haben usw....:D:drink:
 
Tja bei M wieMercedes ist es schon wie bei M Microsoft:
"Bei uns testen die Kunden die Hardware"

Gruss
Hubi
 
Jaa so ist das kollegg, nichts gegen dich, aber an deiner stelle hätte ich was gewartet, wie es so läuft mit den coupes,was für probleme die haben usw....:D:drink:
Das ist ja nun Unsinn. Man sollte doch wohl bei einem renommierten Hersteller davon ausgehen, dass sie vorher testen, was sie auf den Markt schicken. Elektronikmacken können freilich immer vorkommen, aber für sowas gibt's ja Softwareupdates. Aber ein unterdimensioniertes Fahrwerk ist schon ein starker Hund. Damit muss man als Kunde nicht rechnen.

Gruss
Franz
 
...also ich finde das nicht so abwegig.

ich persönlich hab mir auch noch nie direkt die ersten "versionen" zugelegt. gerade die haben ja bekanntlich noch die ein oder andere "kinderkrankheit".
 
Also eigentlich hatten wir nur 2 mal Probleme mit den jeweils ersten Fahrzeugen einer Baureihe - mit dem C140 und dem R230. Bei letzterem hätte man aber wohl auch ncoh ein paar Jahre warten können und hätte ähnliche Probleme. Die sollen erst ab MJ 2005 halbwegs gut sein.
Ansonsten hatten wir NIE Anlaufprobleme bei einer Baureihe - außer maximal 2 Werkstattbesuchen (zum Beispiel beim V221).
Kann ich so nicht unterschreiben. Was wirklich ärgerlich ist, ist aber das es zu Beginn nie so wirklich alle Extras gibt ...
Olli
 
Das ist ja nun Unsinn. Man sollte doch wohl bei einem renommierten Hersteller davon ausgehen, dass sie vorher testen, was sie auf den Markt schicken. Elektronikmacken können freilich immer vorkommen, aber für sowas gibt's ja Softwareupdates. Aber ein unterdimensioniertes Fahrwerk ist schon ein starker Hund. Damit muss man als Kunde nicht rechnen.

Gruss
Franz

So sehe ich das auch. Wozu macht man eigentlich endlose Testfahrten, wenn ich bereits nach 500km das Problem bemerkt habe? :diabolo: Allerdings bin ich sicher, dass viele Käufer den Fehler gar nicht an ihren Fahrzeugen feststellen.

Mein Leihwagen, ein GLK, fährt sich auch mit der 7G einwandfrei und zeigt keinerlei Probleme. Ok, es ist ein 220 CDI, aber dafür mit 4matic und ja auch üppigem Drehmoment.
 
So, nach knapp fünf Wochen habe ich das Fahrzeug wieder. :(
Ergebnis: Null..!!
Das Lastwechselschlagen ist unvermindert vohanden.
Man müsse eine neue Software entwickeln. Das dauert angeblich ein bis zwei Monate. :mad:

Von der Hardware ist einiges erneuert worden, leider ohne Erfolg.
 
So, nach knapp fünf Wochen habe ich das Fahrzeug wieder. :(
Ergebnis: Null..!!
Das Lastwechselschlagen ist unvermindert vohanden.
Man müsse eine neue Software entwickeln. Das dauert angeblich ein bis zwei Monate. :mad:

Von der Hardware ist einiges erneuert worden, leider ohne Erfolg.

klasse....
und hat man sich wenigstens geäußert wie man dich für so eine blamage entschädigen will??

kann ja nicht sein das du dann monatelang nicht mit deinem wagen ( neuwagen ) fahren kannst.
 
Status
Für weitere Antworten geschlossen.
Thema: E-Klasse Coupé, eigene Erfahrungen..?

Ähnliche Themen

B
Antworten
0
Aufrufe
882
Benz-Fahrer92
B
B
Antworten
1
Aufrufe
1K
Benz-Anfänger
B
D
Antworten
5
Aufrufe
3K
tekkie330
tekkie330
Zurück
Oben