ESP defekt

Diskutiere ESP defekt im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Bei mir blinkte letztens auf der Autobahn das "gelbe Ausrufezeichen", danach ging ESP.....Werkstatt aufsuchen an. Der ADAC stellte beim Auslesen...

  1. #1 jorgos7, 19.08.2019
    Zuletzt bearbeitet: 19.08.2019
    jorgos7

    jorgos7 Frischling

    Dabei seit:
    20.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    mercedes 220cdi w203
    Bei mir blinkte letztens auf der Autobahn das "gelbe Ausrufezeichen", danach ging ESP.....Werkstatt aufsuchen an.
    Der ADAC stellte beim Auslesen als Fehler: Drehzahlsensor fest. Zu Hause wurde dies auf hinten links konkretisiert. Jedoch war es doch nicht der Sensor. Der Fehler ist weiterhin aktiv.
    Wenn er kalt war und ich losfahre - ohne ESP manuell deaktiviert zu haben - blinkt irgendwann das "gelbe Ausrufezeichen" und danach poltert der Wagen beim bremsen enorm (wie auf Glatteis); der Spuk ist vorbei, wenn die ESP Warnung angeht, da das System dann ausgeschaltet ist.
    Habt Ihr noch Tipps, was es sein könnte ?
     
  2. #2 coca-light, 19.08.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.694
    Zustimmungen:
    137
    Fahrzeug:
    210.072
    Hallo erst Mal,

    Begrüßung und Verabschiedung ist erlaubt, auch in öffentlichen Foren.

    Um welches Fahrzeugbaumuster geht es, evtl. FIN, Baujahr...?

    Was steht weiterhin im Fehlerspeicher?
    Und gemeint ist sicher ESP, nicht EPS.

    Danke und
    Gruß
     
  3. #3 jorgos7, 19.08.2019
    jorgos7

    jorgos7 Frischling

    Dabei seit:
    20.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    mercedes 220cdi w203
    Hallo zusammen,

    danke für Deine Hinweise.
    Es handelt sich um ein W203 BJ 2001.
    Im Fehlerspeicher wurde nur der Drehzahlsensor angezeigt.

    Liebe Grüße.
     
  4. #4 coca-light, 19.08.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.694
    Zustimmungen:
    137
    Fahrzeug:
    210.072
    Das Baumuster fehlt noch, oder besser noch die FIN.

    Bei den ersten W203 gab es gelegentlich Kontaktprobleme am ESP-Gerät / Kabelbäume im Motorraum.

    Es müsste aber aktuell mit MB-SD ausgelesen werden um genaueres zu Deinem Fehlerbild sagen zu können.

    Wenn aber Dein W203 einen Bremslichtschalter am Pedal verbaut hat, lohnt es sich erst mal diesen zu prüfen/ersetzen.

    Gruß
     
  5. #5 jorgos7, 19.08.2019
    jorgos7

    jorgos7 Frischling

    Dabei seit:
    20.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    mercedes 220cdi w203
    Danke für die Hinweise.

    Ein Bremslichtschalter ist verbaut. Der wurde schon einmal ersetzt.

    Baumuster bzw. FIN, weiß ich leider nicht, wo ich das finde.

    Alles Liebe.
     
  6. #6 Dieselwiesel, 20.08.2019
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    Hallo Jorgos,

    FIN findest du in deinem Fahrzeugschein oder an der B-Säule Beifahrerseite.

    Es kann auch der Impulsring defekt sein, wenn du die Fehlermeldung "Drehzahlsensor" hast.

    Gruß Christian
     
  7. #7 Thomas H, 21.08.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.473
    Zustimmungen:
    35
    Fahrzeug:
    B200 W246
    FIN=Fahrzeug Ident Nummer, als auch Fahrgestellnummer genannt.
    Beispiel: WDB203123 1F 123456
     
Thema:

ESP defekt

Die Seite wird geladen...

ESP defekt - Ähnliche Themen

  1. Ölsensor defekt

    Ölsensor defekt: Hi @all! Wo ist das gute Ding zu finden? Ist der Austausch aufwendig? Danke :)
  2. Anzeige defekt Werkstatt aufsuchen (W211 E 220 CDI BJ 2004)

    Anzeige defekt Werkstatt aufsuchen (W211 E 220 CDI BJ 2004): Hallo Forumsmitglieder, dies ist mein erster Beitrag hier. Es handelt sich hoffentlich um die korrekte Kategorie, andernfalls bitte ich um eine...
  3. Motorsteuerung defekt?!

    Motorsteuerung defekt?!: Hallo Sportsfreunde, Meine C-Klasse Baujahr 2009 spukt gewaltig: Erst kam ESP not available, Motorkontrolleuchte an und Safe Mode (max 30 Km/h),...
  4. SRS defekt

    SRS defekt: Stecker unter dem Fahrersitz abgerissen. Wie flicken? wenn man von hinten unter den Sitz schaut, kann man sehen, daß auf der rechten Seite zwei...
  5. S204 Sitzheizung nach heftigen Geruch nach verschmorten Plastik/Gummi defekt

    S204 Sitzheizung nach heftigen Geruch nach verschmorten Plastik/Gummi defekt: Hallo zusammen, bei meinem S207 bj 2007 ist die Sitzhaltung ausgefallen. Begonnen hat alles, mit einer Fahrt auf der Autobahn, Sitzheizung war...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden