leicht genervt!

Diskutiere leicht genervt! im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hi, nachdem nun, nach den ersten "Hängern" einige neuere Problemchen dazugekommen sind, bin ich schon etwas angenervt. 1.) Regensensor Der...

  1. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi,

    nachdem nun, nach den ersten "Hängern" einige neuere Problemchen dazugekommen sind, bin ich schon etwas angenervt.

    1.) Regensensor Der wischt, nachdem ich losgegefahren bin und die Scheibe schon klatschnass ist, erstmal gar nicht. Nach kurzer Aufforderung mit einem Tastendruck legt das Teil dann aber so richtig los. Wg. ein paar Tröpfchen jagt er die Wischer auf volle Pulle, auch die kurz darauf befahrene Tiefgarage, (der man ja alles nachsagen kann, bloß nicht, daß es reinregnet!) hält den Kerl nicht weiter ab. Mein Geduldspiel, bzw. meine Neugierde zu sehen, wann die Wischer abgestellt werden, hat der Kerl mit dem quietschenden Geräusch,mit dem ER immer wieder über die trockene Scheibe geschrappt ist, ganz klar gewonnen. Nach 1 Minute habe ich entnervt abgestellt.
    2.) Tempomat und Geschwindigkeitsbegrenzer:
    Beide fielen heute nachmittag komplett aus (vielleicht weil es geregnet hat und die Ressourcen dann dem wahnsinningen Wischer zugestanden werden? :-) ). Erst nach dem nächsten Start war die Funktion wieder vorhanden.
    3.) Exakt dieselben Spielchen treibt der Wagen mit dem Licht (Außenleuchte, Innenleuchte, Türleuchte etc.)
    Mal will er, mal will er nicht!!
    4.) In Sachen SMS und TMC ist keine Änderung in Sicht. SMS soll kommen- wann? Niemand weiß etwas. Da würde mich doch glatt interesssieren, woher man dann weiß, daß das Update überhaupt kommt.
    Ich denke auch, daß wir irgendwann mal zum Mars fliegen werden, aber wann, das ist für den auf Besuch wartenden Marsbewohner doch die alles entscheidende Frage ;:-)

    TMC geht über`s Service Menü ebensowenig. Auch hier gilt: Software- Update kommt, spätestens dann, wenn wir zum Mars fliegen!

    Tja, und dann noch eine Frage: Kann es sein, daß das CD Laufwerk mit Original-CD`s, die einen Kopierschutz haben (& welche haben den schon nicht!?!), Probleme hat?
    Konkret: Ich habe die neueste Bravo-Hits eingelegt-- manchmal konnte er sie gar nicht erkennen und wenn doch, dann funzte nicht mal der Titelsprung !
    Als ich mir testhalber eine Sicherheitskopie der CD gefertigt hatte, gab es keine Probleme mehr.
    Kann dies jemand bestätigen, oder spinnt mein APS50 auch hier?

    Mfg

    Geige
     
  2. #2 -|MegaMan|-, 29.05.2002
    -|MegaMan|-

    -|MegaMan|- Lass es kosten, Ludwig!

    Dabei seit:
    18.02.2002
    Beiträge:
    968
    Zustimmungen:
    0
    Fahrzeug:
    BMW 750il (1993)
    cds

    moin geiger!

    das problem mit den "kopier-geschuetzten" cds ist, das sie nicht von cd-rom laufwerken gelesen werden koennen. das heisst, dass man sie in einer normalen anlage betreiben kann, sie aber oft nicht in dvd-playern, autoradios und anderen geraeten mit cd-rom laufwerken funktionieren.
    dieses problem ist der audio-industrie zwar bekannt, aber selbige schiebt den schwarzen peter der unterhaltungsindustrie zu: man muesse ja nicht unbedingt cd-roms verbauen sondern koenne gefaelligst normale laufwerke nehmen.
    folge: ich kaufe keine cds mehr, da ich sie eh nur im auto hoeren wuerde (fuer den heimbedarf natuerlich mp3s) sondern fertige mir "schutzkopien" an :D .
    also cds selber brennen und nicht mehr kaufen und damit der audio-industrie zeigen, wie sie sich damit wieder einmal selber ans bein gepinkelt hat.

    mfg
     
  3. #3 Thorsten1976, 29.05.2002
    Thorsten1976

    Thorsten1976 Crack

    Dabei seit:
    14.02.2002
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    A160 Elegance (Mopf)
    A180 Avantgarde (Mopf)
    SL350 Sportmotor (Mopf 2)
    Hallo,

    zu 1.
    Ich habe das gleiche Problem an meiner erst 3 Wochen alten A-Klasse. Der Regensensor funktioniert, wenn er nicht soll und funktioniert nicht, wenn er soll.
    Erg: Regensensor def. wurde heute auf Kulanz getauscht. Mal sehen ob es jetzt besser wird.

    Thorsten
     
  4. #4 Matthias, 29.05.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo Geiger,

    genau dasselbe macht mein Regensensor auch. Legt zunächst gemütlich los, wird kontinuierlich schneller (innerhalb von ca. 5 Sekunden) und rast dann full speed in der höchstmöglichen Stufe über die Scheibe, auch wenn sie schon trocken ist. Ich habe den Sensor mal kurz ausgebaut (im Anflug eines Neugierigkeitswahns :D ). Komisches Teil, muß ich sagen. Diese seltsamen „Glaszylinder“, die man von außen erahnen kann, kleben auf der Scheibe. Die Sensoren selber sind vollkommen ungeschützt. Nun ja, Aus- und Einbau hat aber nichts gebracht. Die Wischer rasen weiter wie Irre über die Scheibe. Ich werde es mal mit ein klein wenig Rain-X auf dem Sensorfeld versuchen :confused: .

    Zum CD-Wechsler bzw. APS-Laufwerk kann ich nichts sagen, da ich ohnehin nie CDs kaufe. Aber die selbstgebrannte Navi-CD-Kopie läuft einwandfrei.
    Das mit dem TMC nervt mich auch etwas. Man muß immer erst die Navigation mittels einer Zieleingabe starten (sei es noch das unsinnigste Ziel) und kann erst dann auf TMC zurückgreifen. Hoffentlich kommt bald ein Update.

    Folgendes ist auch etwas merkwürdig. Ich habe die 4-Zonen-Klimaanlage drin, und im Auto-Modus bläst das Teil ausschließlich Luft aus den „Armaturenbrettdüsen“. Auf den Fußboden und nach oben zur Scheibe bläst überhaupt nichts :confused: .

    Und etwas klein wenig Nervendes: Der fahrdynamische Sitz klackert bei Zündung ein im 1-sek-Rhythmus bzw. das Geräusch kommt vom Steuergerät auf der Lehnenrückseite. Weiß nicht, ob das normal ist. Während der Fahrt hört man das natürlich nicht.

    Das Ganze werde ich noch eine Weile beobachten und dann mal sehen, ob ich das Fahrzeug einer Werkstatt anvertraue (besser isses wenn nicht, ansonsten verhunzen die mir auch dieses Auto; das ist das einzige, was die perfekt können :( ).

    Ansonsten ist sowohl mechanisch als auch elektronisch (noch) alles in bester Ordnung. Das Auto macht jedenfalls eine Menge Spaß.

    Mfg,
     
  5. arni

    arni Stammgast

    Dabei seit:
    16.05.2002
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    w211 220 cdi
    WAS IST TMC?
     
  6. Bert

    Bert Crack

    Dabei seit:
    19.11.2001
    Beiträge:
    233
    Zustimmungen:
    0
    Fahrzeug:
    ML 280 CDI Bj.1/08
    .....und dann mal sehen, ob ich das Fahrzeug einer Werkstatt anvertraue (besser isses wenn nicht, ansonsten verhunzen die mir auch dieses Auto; das ist das einzige, was die perfekt können.

    Hi Matthias,
    diesen Satz mußte ich einfach aufgreifen, weil Du mir aus der Seele sprichst. Ich habe ein echtes Problem den Wagen in die Werkstatt zu bringen. Getreu dem Motto; mit einem Mangel bringen mit zweien wieder abholen.
    Gruß Bert:(
     
  7. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi @ll,

    Hi @Matthias,
    Deine Infos sind (wie immer!) äußerst interessant.
    Ich habe mich erst heute wieder gewundert, warum es in der Kiste, verglichen mit meiner "alten" E-Klasse, so verdammt warm wird.
    Deine Feststellung könnte hierfür eine Erklärung sein! Da kauft man sich extra für ein paar € mehr die bessere KA und wird zum Dank dann nicht nur finanziell, sondern auch noch im wahrsten Sinne des Wortes gleich richtig abgekocht :-) !


    Auch die Navi-CD zu brennen, ist ein Klasse-Tip. Muß ich unbedingt auch machen- zumal ich dummerweise keinen CD-Wechsler geordert habe (ein Riesenfehler!!!) und jetzt ständig die CD`s jonglieren muß. Etwas, was so eine Navi-CD sicherlich nicht lange tolerieren wird.
    Ansonsten scheint mir die @megaman Lösung für CD Probleme nicht die schlechteste zu sein :-)

    Da ich nur den Multikontursitz habe, bleibt mir wenigstens mal ein Fehler erspart!! :-)

    Aber ein neuer Gag ist mir heute aufgefallen: Mein Telefon hat sich am Nachmittag mehrfach aufgehängt. Angeblich kein Netz vorhanden. Zur gleichen Zeit war aber mit meinem Handy (einem Sony CMDZ5, was ja wahrlich unter schlechteren Bedingungen kein Empfangskünstler ist :-) die volle Stärke vorhanden. Da beide Karten vom gleichen Provider (Telekom also D1) stammen, kann`s ja wohl auch nur am APS50 liegen!

    Dann noch zum Dieselverbrauch: Meine heutige Messung, nach dem Tanken per Hand(& ohne den zum Betrug neigenden Bordcomputer zu konsultieren :-) ) berechnet, ergab einen Verbrauch von 10 Litern. Für einen 270er Diesel, bei moderater Fahrweise, doch a bisserl viel, oder nicht?

    Bezügl. der Werkstattbesuche sehe ich die SAche ebenso. Erstens bleibt, auch wenn ein Ersatzwagen gestellt wird, ein Haufen Zeit auf der Strecke und zweitens wird die Karre immer mehr Verschlechtbessert!

    Mit bestem Gruß
    Geige
     
  8. #8 Bruenie, 31.05.2002
    Bruenie

    Bruenie Crack

    Dabei seit:
    19.11.2001
    Beiträge:
    665
    Zustimmungen:
    0
    Fahrzeug:
    A190L Avantg. Bj. 02/02
    Hallo,

    auch ich habe die hier angesprochenen Regensensor-Phänomene in meiner A-Klasse, war auch von Anfang an so: Entweder er funktioniert gar nicht bzw. erst nach freundlicher Aufforderung durch einmal aus- und wieder einschalten (so nach dem Motto "Hallo, es regnet, würdest Du bitte zu wischen anfangen!") oder aber er meint es zu gut und wischt sich den Wolf, obwohl es nur tröpfelt. Dämliches Ding! Ich versuche es immer wieder zu ignorieren, weil ich schlicht keine Lust habe, in die Werkstatt zu fahren (auch wenn ich dann vielleicht mal kostenlos 1 Tag die neue E-Klasse als Leihwagen bekäme ;) ). Das werde ich so lange machen, bis ein oder zwei andere Kleinigkeiten hinzugekommen sind, Sammelauftrag sozusagen. Seit Anfang des Jahres gibt´s ja 2 Jahre Garantie, kann mir also ein bißchen Zeit lassen und hoffen, daß es im Sommer nicht so viel regnet. ;)

    Gruß, Bruenie

    PS: Und dann möchte ich doch noch wissen, wie man eine kopiergeschützte CD kopiert? Ich meine nicht die Standardkopierschütze, sondern diese ganz fiesen Dinger, die jeden PC sofort zum Absturz bringen, weil sie schlicht nicht lesbar sind in PC-CD-Roms (und damit ja leider auch nicht in Autoradios mit Navi-System!).
     
  9. #9 Matthias, 31.05.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    @Geiger:

    Heute waren es bloß 20°C, dafür aber praller Sonnenschein, und ich habe den Fehler gemacht, die Landstraße von Ulm über Blaubeuren :D nach Metzingen zu fahren (dauert ewig lange). Lange Rede kurzer Sinn: Ich bin vollkommen fertig angekommen, weil es im Fahrzeug Saunatemperaturen gab (wollte unbedingt die Anlage regeln lassen, um zu sehen, ob alles richtig funktioniert). Habe die Klimaanlage auf 20°C eingestellt und alles auf „Auto“ laufen lassen. Es ist zwar kalte Luft geblasen worden, aber eben bloß aus den Mitteldüsen, kein Lüftchen auf den Fußboden und absolut nichts gegen die Frontscheibe. Dazu noch die Stoff-Abdeckung vom Panoramadach offen und ich voll in der Sonne -> trotz nur 20° Außentemperatur eine Schweißangelegenheit. Das hatte ich im W220 noch nie, ebenso wenig macht der W203 mit der „einfachen“ Klimaanlage solche Zicken. Auch im Stand heizt sich die Kiste brutalst auf, selbst in kühlen Kaufhausgaragen :( .
    Zum Verbrauch kann ich nur sagen, daß ich sehr zufrieden damit bin. Ich habe zwar einen riesen Benziner, aber über 10,4 l laut (noch nicht auf Genauigkeit überprüften) Bordcomputer kann man nicht meckern (o.g. Strecke + A8 zurück).

    Zum CD-Wechsler: Am liebsten würde ich ihn aus- und ein Ablagefach einbauen. Der Wechsler fährt nur als unnötiger Platzwegnehmer ewig unbenutzt mit herum :( .


    @Arni:
    TMC-Meldungen werden von Radiostationen ausgesendet. Damit kann man auf dem Navi-Display Staumeldungen abrufen, z.B. „A8 zwischen AS Mühlhausen und Merklingen 10 km stockender Verkehr“ und kann sich aufgrund dieser Angabe vom Navi eine alternative Route berechnen lassen bzw. sie wird automatisch berechnet, wenn man bei der Routenangabe die dynamische Zielführung wählt. Hoffe das richtig erklärt zu haben.

    Mfg,
     
  10. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi Matthias,

    hättest Du ja glatt vorbeikommen können-- vielleicht klappt`s ja, mit entsprechender Vorankündigung, beim nächsten Mal! (warst Du auf dem Weg zu BOSS, oder wohnst Du in der Ecke?)! Ich war heute nachmittag noch a bisserl im Straßencafè in Ulm (bzw. Neu-Ulm) gesessen und habe mir 2 Cappuccinos genehmigt und dabei über diesen elenden Daimler nachgedacht.
    Wobei wir schon beim Thema wären:
    Dieses Mistding hatte heute vormittag einen Totalausfall des APS50. Nach erneutem Start lief alles wieder wie wenn nie was vorgefallen wäre.
    Getreu dem Motto "darf`'s auch a bisserl mehr sein" hat er sich dann heute nachmittag geweigert, das Panoramadach öffnen zu lassen. Die "Jalousie" ging problemlos auf und zu, aber das war auch das einzigste, was funzte.
    Beim Schiebedach ging weder die Schiebe- noch die Hebe-Funktion.

    Ferner habe ich Deine Aussage bezügl. der 4-Zonen-Klimaanlage getestet. Stimmt ha*****arf!!! Da kommt auch keiner anderen Düse auch nur das leiseste Lüftchen.
    Das nenne ich mal eine tolle Auto-Funktion--- diese Einstellung bringt ja sogar ein Volldepp im Manuell-Bereich hin!!

    Also, so langsam habe ich wirklich die Nase voll und meine Überschrift "leicht genervt" stimmt schon lange nicht mehr.
    Mir stinkt`s gewaltig-- auch die Aussage des Werkstattmeisters, daß das die Kinderkrankheiten sind, mit denen man bei einem neuen Modell leben muß.
    Ja, aber wir haben doch mit ganz erwachsenen €-Beträgen bezahlt, dann kann ich doch auch eine erwachsene Leistung verlangen, oder?

    Deine Unzufriedenheit mit dem CD Wechsler kann ich so gar nicht nachvollziehen. Also, mir fehlt das Teil wirklich.
    Was macht Dich denn so unglücklich?

    Hi Brueni,

    auf den Regen brauchst Du mit dem dämlichen Sensor nicht zu warten. Heute nachmittag hat das Scheißding sich bei strahlendstem Sonnenschein eingeschaltet, & dies, obwohl nicht mal ein Spritzerchen Wasser das Fahrzeug berührt hat.
    Vielleicht ist es gar kein Sensor, der dahinter sitzt, sondern das Gerätchen hat einen Zufallsgenerator und startet nach Gutdünken :-)
    Bezügl. Deiner Werkstatt-Ängste kann ich Dir nur beipflichten. Es steht ja wirklich zu befürchten, daß man Dir als Ersatz einen E- mitgibt. Falls ja, würde ich darauf bestehen, daß er ein Navi an Bord hat. So kannst Du zumindest ermitteln, wo die Karre, zwischen Start und Ziel, mit dem üblichen Elektronikausfall stehen geblieben ist.
    Der Pannendienst wird`s Dir danken.
    Der Ratschlag funzt allerdings nur, wenn sich das APS50 nicht zufälligerweise zum gleichen Zeitpunkt eine Auszeit nimmt! :-)

    Zum Thema "CD-Kopierschutz" ist es äußerst schwierig, eine Standard-Antwort zu geben, da es mittlerweile massenhaft verschiedene Schutzsysteme gibt (die aber gleich wohl so gut wie alle geknackt sind!). Eine sehr gute Homepage zu diesem Thema
    ist:
    http://www.brennmeister.com/forum/
    Dort dürfte nahezu jedes Brennproblem gelöst werden!

    Mit bestem Gruß

    Geige
     
  11. #11 Dieselwiesel, 01.06.2002
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    36
    Fahrzeug:
    Auto
    @Matthias


    kenne auch die Probleme der autom. Klimaanlage im W-210 wenn man sie auf Automatik läßt kömmt es in den ersten Minuten auch nur volles Programm aus den Mitteldüsen (sehr unangenehm), die Anlage wurde dann natürlich immer sofort manuell nachgeregelt und die Düsen demenstprechend verteilt (das kanns ja eigentlich nicht sein):(

    Gott sei dank hab ich in meinem W-210 die billige:D manuelle Klimaanlage und damit gibts gar keine Probleme und die Kühlleistung würde ich als indentisch bezeichnen.

    Gruß Christian


    P.S. schade das es im W-211 ja auch noch nichtmal richtig kühlt, also kann das nur heißen Finger weg davon und Geld sparen
     
  12. #12 Matthias, 01.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    @Geige:
    der CD-Wechsler stört mich nur insofern, daß ich ihn nicht benutze. Ich habe sowieso keine CDs zum Anhören und da wäre ein Ablagefach eben besser.

    Zu BOSS: Ja, ich war auf dem Weg dorthin (aus Neugierde :D ); wohnen tue ich aber auch in der Nähe.
    Da wohnt man schon so lange in der Umgebung und hört erst vor ein paar Tagen davon, daß es praktisch vor der Haustür einen Boss-Fabrikverkauf gibt :( Oh man, und das noch von Bekannten aus dem hintersten Winkel Deutschlands :( Scheinbar weiß das jeder, nur ich nicht ...
    zum Regensensor: Vielleicht hat auch nur ein Tiefflieger sein Leben auf dem Senorfeld ausgehaucht :D . Ok, Spaß beiseite; das nervt unheimlich. Bei leichtem Tröpfeln entweder ständig Wischer manuell per Hebel an, aus, an, ... (bzw. drücken) oder Intervallstufe II oder eben full power per Sensor :confused:

    @Dieselwiesel:
    Noch ist ja nicht raus, ob bei uns zweien die Klimaanlage falsch regelt oder ob das wirklich so gewollt ist :confused:
    Muß man eben mal abwarten, ob das zwei „Einzelfälle“ sind ...
     
  13. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi Matthias,

    hehehe, Deine Einschätzung stimmt. BOSS kennt hier wirklich jeder!
    Bist Du dort auch fündig geworden? Ich war jetzt nämlich schon länger nicht mehr oben und bin am überlegen, ob ich in nächster Zeit mal wieder hochdüdeln soll!
    Übrigens, so der Neugierde halber, kannst mir ja mal per PM mailen, aus welcher Ecke des Ulmer Umlands Du herkommst!

    Was ist Intervallstufe II?

    Die Sache mit der KA nervt schon. Aber dies wird, beim nächsten Werkstattauftritt, ebenfalls ein Kritikpunkt sein. Mal sehen, was die Fachleute dazu sagen!

    Da könnten wir ja glatt tauschen-- Du bekommst mein schniekes Brillen-Ablage-Fach und ich Deinen CD Wechsler! Da wäre uns beiden schön gedient!!! :D

    Heute gab`s mal wieder Erwarten keine einzige böse ÜBerraschung. Das muß ich sicherlich morgen schwer büßen!!

    Mfg

    Geige
     
  14. #14 Horst II, 03.06.2002
    Horst II

    Horst II Dieselfahrer

    Dabei seit:
    11.06.2001
    Beiträge:
    1.816
    Zustimmungen:
    0
    Fahrzeug:
    Mazda CX-5
    Moin!

    Meine Rede, Der Regensensor funzt nur bei einem bestimmten "Regentyp" und sauberer Scheibe richtig und ist somit mehr als überflüssig...

    ...die wichtigste Funktion einer Automatik ist die Off-Taste!

    Gruß
    Horst
     
  15. #15 Einstern, 03.06.2002
    Einstern

    Einstern Inselträumer

    Dabei seit:
    24.01.2002
    Beiträge:
    519
    Zustimmungen:
    0
    Fahrzeug:
    E200K,Automatik,Elegance
    Auch wenn es kein Trost ist

    aber mein Regensensor funktioniert sehr gut.

    Es gibt gaaaanz selten mal ein zusätzliches manuelles eingreifen. Fast schon so, daß ich es kaum so richtig bemerke, daß es bereits regnet. Ich denke, so sollte es sein.

    Was mich abundzu eher stört, ist das Wischergebnis des Einarmigenbanditen meiner e-klasse. Aber das liegt nicht am Regensensor.

    Gruß
     
  16. #16 FGR240T, 03.06.2002
    FGR240T

    FGR240T Stammgast

    Dabei seit:
    24.05.2002
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    n/a
    Regensensor

    Hallo Einstern,

    auch mein Regensensor funktioniert reibungslos und das soll im eigentlich verregneten Norden schon etwas bedeuten (zur Zeit haben wir aber Schiebedach-Wetter).

    Störend ist lediglich das unregelmässige Wischen, d.h. auch bei Fahrzeugstillstand an Kreuzungen wird unverändert gewischt (war bei meiner vorherigen E-Klasse über Intervall-Verlängerung besser gelöst).

    cu

    FGR240T
     
  17. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi,

    damit`s nicht langweilig wird, habe ich für den heutigen Tag wieder mal einen kleinen Fehler zu melden:
    Heute hat das APS50 mein Telefon nicht mehr erkannt.
    Nach dem obligatorischen Fahrzeug-Neustart hörte es allerdings wieder auf zu "fremdeln" und ist jetzt wieder "Du auf Du" mit dem Nokia.
    So langsam schleicht sich bei mir der Verdacht ein, daß das ganze Elektronik-System durchgeackert wird um mit jedem einzelnen Geräteausfall die Nervenstärke des Fahrers zu testen!
    Momentan geht`s ja noch, etwas nervöser werde ich aber dann, wenn Motor, Antrieb und ganz besonders, wenn die Bremsanlage getestet wird. :D

    Mfg
    Geige
     
  18. #18 Matthias, 03.06.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hallo,

    @Geiger:
    Ich habe mir BOSS (und die anderen Geschäfte) nur von außen angeschaut :rolleyes:

    Mit Intervallstufe II meinte ich die zweite Stellung am Kombihebel, also Dauerwischen, jedoch nicht in der schnellsten Stufe.

    Das mit dem Regensensor ist wirklich merkwürdig. Da hakt es wohl irgendwo am Sensor. In diesem ist ja auch der Lichtsensor integriert, der bei mir heute bei strahlenstem Sonnenschein nach Ausfahrt aus der Garage erst einmal mehrere Minuten gebraucht hat, um das APS-Display und Klimaanlagendisplay auf hell zu stellen.

    Mfg

    P.S.: Der fahrdynamische Sitz ist doch geil. Anfangs wollte ich ihn nicht, aber inzwischen möchte ich ihn nicht mehr missen (oh, die Reifen mögen es mir verzeihen :D )
     
  19. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi Matthias,

    sollte es mein Benz, trotz schwächelnder Elektronik, bis nach Metzingen schaffen, dann werde ich mir demnächst mal die Auswahl von BOSS und auch der anderen Läden anschauen!
    Danach kann ich Dir ja berichten, ob es sich lohnt!

    ....wenn`s bloß der Regensensor wäre, der soooo merkwürdig ist! Mir kommt mittlerweile die ganze Karre etwas merkwürdig vor
    :D

    Mfg

    Geige
     
  20. Geiger

    Geiger Crack

    Dabei seit:
    03.03.2002
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    E 240
    Hi,

    wieder mal die News vom Tage:
    Nachdem ich gestern die Werkstatt aufgesucht und dort erfahren habe, daß die gesamte Problematik, welche das APS50 betrifft (also auch alle diesbezügl. Ausfälle!) auf ein (was?--klar doch!!) SOFTWARE-UPDATE wartet, von diesem aber, wieder mal :D nicht bekannt ist, wann es denn kommt (..aber wenn es kommt, dann kommt es wohl in Form einer CD!!) hätten wir diesen Punkt schon fast abgehakt!
    Bezügl. der sonstigen Probleme konnte im Fehlerspeicher die Sache mit dem Tempomat erkannt werden. Sobald der Fehler wieder auftritt, soll ich mich wieder melden. (Dazu gleich mehr ...)
    Zum Thema "Ausfall des Schiebedachs" etc. heißt es vorerst ebenfalls mal abwarten (auf was eigentlich??)
    Also, das APS ist heute wieder komplett ausgefallen, wobei es nun auch steigerungsfähig geworden ist. Nachdem bisher 1 neuer Start ausgereicht hat, um das Gerät wieder in Gang zu bringen waren´s diesmal deren 3!
    Ferner hat sich heute nachmittag auch der Tempomat verabschiedet. Da ich in der Gegend war, bin ich gleich mal in der Werkstatt vorbeigedüdelt und habe mein Problemkind vorgestellt.
    Tja, so einfach wie ich mir das vorgestellt hatte (Fehlerspeicher auslesen, neues Teil bestellen, fertig!!) ist dies alles nicht. Jetzt muß ich erst wieder für nächste Woche einen Termin vereinbaren, dann wird wohl auch der Speicher ausgelesen, ein Protokoll erstellt etc. etc.
    Jedenfalls werde ich dann wieder, zumindest für einen Tag, einen zuverlässigen A- oder C- erhalten.
    Ist doch auch was, oder? :p
    ....und Zeit habe ich dann ja auch genügend-- denn in den Urlaub fahren, traue ich mich mit der Kiste sowieso nicht!
    Zum Glück haben wir noch einen BMW in der Familie!!!


    Mfg
    Geige
     
Thema:

leicht genervt!

Die Seite wird geladen...

leicht genervt! - Ähnliche Themen

  1. leichtes Rasseln beim OM651

    leichtes Rasseln beim OM651: Hallo Zusammen, als ich heute mein Motor startete habe ich gemerkt dass mein Motor ein leichtes rasseln von sich gibt. Das ging so etwa 20-30...
  2. leichte Drehzahlschwankung

    leichte Drehzahlschwankung: moin ist das normal im leerlauf das der drehzahlmesser leicht ganz leicht pendelt. Motor läuft ganz normal ohne schütteln oder sonstiges....
  3. Leichter Ruck im Lenkrad beim Lenken

    Leichter Ruck im Lenkrad beim Lenken: Hallo zusammen, Ich habe mir vor Kurzem eine C-Klasse W205 gekauft. Beim Fahren ist mir jetzt aufgefallen, dass ich sporadisch bei Lenkrad...
  4. Video: Gary Paffett nach DTM Unfall mit leichten Verletzungen

    Video: Gary Paffett nach DTM Unfall mit leichten Verletzungen: Gary Paffett ist, so aktuell sein Team, nach dem heftigem Renn-Unfall in der DTM am gestrigen Sonntag am Norisring, mit einer Schlüsselbein- und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden