Motor Sägen

Diskutiere Motor Sägen im Motor, Antrieb & Tuning Forum im Bereich Technik; Wer kennt dieses Problem; Mann steht an der Ampel und der Motor fängt an zu sägen.An der nächsten Ampel ist das Geräusch weg und irgendwann ist...

  1. Sven.K

    Sven.K Frischling

    Dabei seit:
    26.05.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    MB A140
    Wer kennt dieses Problem;

    Mann steht an der Ampel und der Motor fängt an zu sägen.An der nächsten Ampel ist das Geräusch weg und irgendwann ist es wieder da.

    Ich muss dazu sagen das der wagen schon 5 mal in einer VT war und immer wieder das gleiche.
     
  2. #2 Otfried, 17.06.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sven,

    wurde in der VT/NL der HFM überprüft? Das „sägen" entsteht, wenn der Motor kurz vor dem „absterben" wieder mit Kraftstoff versorgt wird. typisch für falsche Leerlaufeinstellung = Gemischbildung oder wenn ein Motor „falsch" Luft zieht.
    Überprüfe selbst bitte die Abgasanlage und das Ansaugsystem auf Dichtigkeit. Sollte hier nichts zu finden sein, den Motor an die Motordiagnose hängen und überprüfen lassen.
    Ist das Gemisch im unteren „optimalen" Sollbereich auf den „mittleren" bis „oberen" Einstellen.
    Ansonsten wie geschrieben den HFM und die Lambdasonde überprüfen.
     
  3. Sven.K

    Sven.K Frischling

    Dabei seit:
    26.05.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    MB A140
    Ich war jetzt schon das 6 mal dort.Jetzt wurde das Steuergerät gewechselt.Ich habe mir gedacht,da dieses eine Menge Geld kostet wird der Wagen wieder laufen.

    Und einen Tag später, was war?Er sägte wieder.

    Ich werde jetzt auf einen Wandel des Kaufvertrages bestehen.

    Fahre den Wagen jetzt 3Monate,davon 1Monat bei einer VT.

    Ich denke das ich da gute chancen habe.


    Ach ja:Der Motor war oft am Computer als das Problem auftrat,
    aber angeblich würde er nichts anzeigen.
     
  4. Sven.K

    Sven.K Frischling

    Dabei seit:
    26.05.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    MB A140
    Am 11.03.2002 bekam ich meinen A-140, der zu dieser Zeit 8Monate alt war.

    Doch nach ein Paar Stunden Fahrt die erste Enttäuschung. Beim herunterlassen des Fensters der Fahrerseite war ein Knacken zu hören. Da dies kein schwerwiegender Mangel war nahm ich mir vor das in der nächsten Zeit beheben zu lassen. Bis zum ersten Werkstattaufenthalt dauerte es nicht lange.
    Der Termin war am 20.05.2002.Mängel:Knackende Fenster beim öffnen und schließen, Rückleuchte undicht, klappern vorne bei Unebenheiten, Nachlaufender Motor, Zeitweise sägende Motorgeräusche und ein knistern beim Kaltstart. Am 23.05.2002 war der Wagen angeblich fertig. Ich holte ihn ab und musste einen Tag später feststellen das der Motor wieder anfing zu sägen. Daraufhin fuhr ich dort wieder am 26.05.2002 hin. Da musste ich mir anhören das sie keine Zeit haben und sollte doch einen Tag darauf wiederkommen, was ich dann auch tat. Das war dann auch nach Zwei fahrten um den Block wieder erledigt. Das Geräusch kam nicht und auf verdacht wird nichts gemacht war die Aussage des Teamleiters. Da diese Geräusche nur ab und zu auftraten hielt ich diese dann auf Band fest. Bin dann damit am 31.05.2002 in die Werkstatt und man hatte mir endlich geglaubt. Termin am 3.06.2002.Am gleichen Tag bekam ich noch einen Anruf, das sie nichts gehört hätten und nicht auf verdacht was machen könnten. Ich holte den Wagen ab, fuhr vom Hof und der Motor fing wieder an zu sägen. Am 5.06.2002 stellte ich fest das die (ESP/BAS) Leuchte bei einer 25KM langen Fahrt an war.
    Ich beschloss in die Vertragswerkstatt zu fahren, wo ich den Wagen gekauft habe. Bekam daraufhin einen Termin für den 12.06.2002.Der zuständige Teamleiter hörte das sägende Motorgeräusch und wusste dann also bescheid. Am 13.06.2002 bekam ich ein Anruf, das das Geräusch beseitigt wurde, mir aber nicht sagen konnte woran es lag. Ihm fiel dann aber auf das die Klimaanlage noch komische Geräusche macht und der Wagen noch dort bleiben müsse. Am 14.06.2002 dann der Anruf, der Wagen ist fertig. Ich holte den Wagen dann noch ab und musste nach einer halben Stunde fahrt feststellen, der Motor fing wieder an zu Sägen. Am 17.06.2002 den Wagen wieder in die VT gebracht. Am 21.06.2002
    ein Anruf der Wagen sei fertig (Steuergerät gewechselt).Seit dem 22.06.2002 wieder sägende Motorgeräusche.
     
  5. #5 Otfried, 24.06.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sven,

    bei Dir hilft nur die NL/VT wechseln. Wurde das Ansaugsystem auf Undichtigkeit geprüft? Wurde neben dem Motorsteuergerät der HFM ausgetauscht? Wurde die Lambdasonde geprüft. Wenn dies alles in Ordnung war, alle Steckverbindungen/Kabel/CanBus der Bauteile, welche eine mögliche Ursache sein können, durchmessen. Welche Motortemperatur wird angezeigt, wenn der Motor nachläuft {i.e. in Werkstatt messen bzw. leuchtet die Kühlmittelwarnlampe}? Wurden in dem Zusammenhang des Nachlaufens die Zündkerzen überprüft?
    Hat die NL/VT ein Kraftstoffprobe untersuchen lassen?

    Als Tipp: Tanke einmal an einer andern Tankstelle 98/99 Oktan Treibstoff, wenn der Tank relativ leer ist, um die Möglichkeit eines falsch eingestellten Zündzeitpunktes {i.e. "Chiptuning"} ausschließen zu können.
     
Thema:

Motor Sägen

Die Seite wird geladen...

Motor Sägen - Ähnliche Themen

  1. WER KANN KONKRETE DEFINIERTE AUSSAGEN ZUM ITALIENMOTOR MACHEN?

    WER KANN KONKRETE DEFINIERTE AUSSAGEN ZUM ITALIENMOTOR MACHEN?: Was wurde alles geändert? Sind Teilenummern bekannt? Lohnt sich ein "Nachrüsten"? mfg Micha
  2. Sägende Motorgeräusche......usw

    Sägende Motorgeräusche......usw: :( Mein Elch ist jetzt 10Monate alt.Ich fahre ihn seit 2Monaten und bin sehr entäuscht.letzte Woche Stand er eine Woche bei MB. -Knackender...
  3. W208 320 M112 - Motorlager erneuern

    W208 320 M112 - Motorlager erneuern: Hi Leute! Brauch nen Tipp, bzw ne kleine Anleitung, wie man am besten die motorlager wechselt. Müsste doch eigentlich von unten gehen, ohne...
  4. Flüssigkeit in der Klimaanlage und Stellmotor

    Flüssigkeit in der Klimaanlage und Stellmotor: Moin, besteht ein Zusammenhang zwischen fehlender Kühlfüssigkeit und dem Ausfall eines Stellmotors in der Klimaanlage. Trotz regelmäßiger...
  5. Spontaner Leistungsverlust, unruhiger Motorlauf, Motorkontrollleuchte, Raildrucksensor

    Spontaner Leistungsverlust, unruhiger Motorlauf, Motorkontrollleuchte, Raildrucksensor: Hallo an alle Experten, Ich fahre einen T 280 CDI von 2006 , ist schon Modellpflege! Fahrzeug hat 225000 km weg und bereitet seit einiger Zeit...