Startschwierigkeiten E240, W210

Diskutiere Startschwierigkeiten E240, W210 im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo, ich habe seit einiger Zeit gelegentlich leichte Startschwierigkeiten bei meinem W210.061 (E240, Bj.98). Im kalten Zustand springt der...

  1. #1 uhrenfips, 14.01.2010
    uhrenfips

    uhrenfips Frischling

    Dabei seit:
    05.11.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    E240, W210
    Hallo,

    ich habe seit einiger Zeit gelegentlich leichte Startschwierigkeiten bei meinem W210.061 (E240, Bj.98).

    Im kalten Zustand springt der Wagen einwandfrei an. Stellt man ihn dann halbwarm oder warm ab und startet später neu, geht er 1 oder 2x nach kurzem Anspringen sofort wieder aus. Spätestens beim dritten Versuch läuft er dann völlig problemlos. Im Fehlerspeicher ist nichts abgelegt.

    Die Suche liefert hier die Verdächtigen Kurbelwellensensor L5, Relais K40 oder LMM.

    Ich bin geneigt, als erstes den Kurbelwellensensor zu tauschen, weil das auch die günstigste Variante ist. Meistens liest man hier jedoch, daß die Autos bei defektem Kurbelwellensensor zeitweise gar nicht anspringen oder sogar während der Fahrt ausgehen. Meiner springt aber kurz (einige Takte) an geht dann wieder aus.....

    Was meint Ihr?

    Ich freue mich auf Eure Antworten.
     
  2. #2 Stier76, 14.01.2010
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    wenn beim Kurztest keine Fehler abgelegt sind und auch sonst alle Istwerte in Ordnung sind, würde ich mit dem Positionsgeber KW auf jeden Fall mal anfangen aber am besten mit einem Originalteil.
    Springt die Anzeige vom Drehzahlmesser beim Startversuch kurzzeitig?

    Gruß
     
  3. #3 uhrenfips, 14.01.2010
    uhrenfips

    uhrenfips Frischling

    Dabei seit:
    05.11.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    E240, W210
    Das ging aber schnell. Danke. Die Anzeige des DZM habe ich nicht beobachtet, werde das aber mal tun und dann berichten.

    Gruß
     
  4. #4 BigDaddy, 14.01.2010
    BigDaddy

    BigDaddy alter Hase

    Dabei seit:
    02.11.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911

    Ich tippe auch auf den Kurbelwellensensor !! So fing das bei mir auch an, dass er zeitweise schlecht ansprang und als es dann saukalt wurde hat sich der Sensor wohl vollens verabschiedet. Auto sprang an und nach ca 5 Minuten ging er wieder aus.

    Ich hoffe nur, dass man bei deinem Modell besser an den Sensor kommt als bei meinem.

    Grüße

    Z
     
Thema:

Startschwierigkeiten E240, W210

Die Seite wird geladen...

Startschwierigkeiten E240, W210 - Ähnliche Themen

  1. Startschwierigkeiten C 270 CDI

    Startschwierigkeiten C 270 CDI: Hallo! Habe einen C 270 CDI Bj 2002 mit Startschwierigkeiten. Ich habe auch schon einiges dazu gelesen und daraufhin Folgendes versucht: -...
  2. Startschwierigkeiten bei Kälte insbesondere nach kurzer Standzeit

    Startschwierigkeiten bei Kälte insbesondere nach kurzer Standzeit: Hallo, in den letzten Tagen, als es so kalt war, hatte ich morgens teilweise Probleme beim Starten des Motors. Er ging nach kurzer Zeit wieder...
  3. Klimaanlage mit Startschwierigkeiten

    Klimaanlage mit Startschwierigkeiten: Hallo Zusammen, die Klimaanlage meines Autos (E-Klasse 210) hat bei dem heißen Wetter leider stets Startschwierigkeiten! Sobald ich in mein Auto...
  4. W202, C180 Kombi; Startschwierigkeiten

    W202, C180 Kombi; Startschwierigkeiten: Hallo! Ich habe seit einiger Zeit das Problem, das beim "Erststart" morgens des Fahrzeugs, unabhängig vom Sommer oder Winter, der Motor extrem...
  5. Startschwierigkeiten

    Startschwierigkeiten: Bei meinem C180(W202) Bj.96 habe ich seit gestern Startschwierigkeiten.Morgens springt der Motor erst einmal an.Es leuchtet jedoch die...