W203 C280 Sportbremse (Code949) ruckelt beim abbremsen

Diskutiere W203 C280 Sportbremse (Code949) ruckelt beim abbremsen im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Ich habe mir vor kurzem einen C280 zugelegt nachdem ich vorher einen CLK W208 230 Kompressor hatte. das Auto ist Super und ich bin sehr zufrieden...

  1. #1 Tungaloy, 11.07.2019
    Tungaloy

    Tungaloy Frischling

    Dabei seit:
    11.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W203 C280
    Ich habe mir vor kurzem einen C280 zugelegt nachdem ich vorher einen CLK W208 230 Kompressor hatte.
    das Auto ist Super und ich bin sehr zufrieden damit bis auf eine Sache, nämlich das die Bremse beim abbremsen aus höheren Geschwindigkeiten ruckelt. Das verstärkt sich je öfter ich Bremse und das ganze Auto zittert dann.
    Es sind relativ neue Scheiben und Beläge drauf. Original Brembo (gelocht). Den Scheiben und Belägen ist nichts anzusehen. Nicht blau und auch keine Risse.
    Der freundliche hat sich die Sache schonmal angeguckt und meinte, dass Ihm sowas noch nicht vorgekommen ist.
    Er meinte es könnte evtl. an der Vorderachse liegen. Es ist aber nirgendwo erkennbares Spiel zu erkennen.
    Das Lenkrad bleibt beim Bremsen komischerweise ruhig. Wo kann das ruckeln herkommen?

    Hat hier vielleicht jemand dieses Phänomen schonmal gehabt.

    LG
     
  2. #2 coca-light, 11.07.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.517
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Halloo erst maal,...

    wenn das Lenkrad nicht zittert - wurden die hinteren Scheiben auch schon auf Seitenschlag gemessen?

    Gruß
     
  3. #3 Tungaloy, 12.07.2019
    Tungaloy

    Tungaloy Frischling

    Dabei seit:
    11.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W203 C280
    Hallo :)
    Nein. Es wurde nur vorne nach Ursachen gesucht. Ich hatte gedacht, dass es an den Bremsscheiben liegt.
    Es kam mit komisch vor, dass die schräge Lüftungskanäle haben und in gegensätzliche Laufrichtungen eingebaut sind.
    Aber das scheint normal zu sein.
    Hinterachse ist ne Idee. Das werde ich prüfen lassen.

    Vielen Dank für den Hinweis.

    Gruß
     
  4. #4 Tungaloy, 16.09.2019
    Tungaloy

    Tungaloy Frischling

    Dabei seit:
    11.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W203 C280
    So. Das hat nun leider eine Weile gedauert, da bei dem Wagen im Abstand von einer Woche der Klimakompressor
    und die Lichtmaschine ausgestiegen sind. Zum Glück hab ich ne Gebrauchtwagen-Garantie mit Teileversicherung
    beim Kauf abgeschlossen. Leider trägt die bei dem Auto mit 107000 km zwar die Arbeitskosten, aber nur noch 40%
    der Teilekosten. Der Händler wäre ja eigentlich nach 4 Monaten für den Rest haftbar gewesen, aber da er dies nicht
    freiwillig tat und ich mir den Gang vor Gericht sparen wollte war ich mit seinem Vorschlag 50% zu tragen einverstanden.
    Hat mich beim Freundlichen trotzdem noch 614,-- Euro gekostet bei Gesamtkosten von über 3.000,-- Euro.

    Jetzt hab ich die hinteren Scheiben gewechselt (Original Brembo mit Belägen) hat aber keine Verbesserung gebracht.
    Hab mir auch die vorderen Scheiben und Beläge nochmal genau angeguckt. Da ist mir aufgefallen, dass die Scheibe
    auf der Fahrerseite an einer Stelle auf dem Außendurchmesser eine runde Ausschleifung hat.
    Die andere Scheibe hat das nicht. Ich habe solche Ausschleifungen schon bei Sportbremsscheiben für Porsche gesehen.
    Da waren die aber bei beiden Scheiben. Werde nun die vorderen Scheiben auch wechseln um zu sehen ob es daran liegt.
     
  5. #5 coca-light, 16.09.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.517
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Servus,...

    OK, und warum gleich (auf Verdacht) gewechselt?
    Warum nicht vorher, wie oben erwähnt, auf Seitenschlag überprüft?


    Die Ausbuchtungen sind für das Auswuchten der Scheiben und haben nichts mit Seitenschlag zu tun




    Also Du wechselst einfach auf Verdacht?
    Warum nicht auch hier vorher auf Seitenschlag überprüfen?

    Wenn kein nennenswerter Seitenschlag messbar ist, wird es auch mit neuen Scheiben nicht wirklich besser - und Du wirst die Ursache am Fahrwerksbereich suchen müssen.

    Auch Radnaben können verzogen sein oder nicht plan z.B. wegen Korrosion der Auflagefläche...
    Stimmt die Achsgeometrie noch, Spur, Sturz etc.?

    Sind Koppelstangen, Zugstreben, Querlenker etc. noch i.O. ...?

    Alles offene Fragen ;)

    Gruß
     
  6. #6 Tungaloy, 16.09.2019
    Tungaloy

    Tungaloy Frischling

    Dabei seit:
    11.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W203 C280
    Hallo :)
    vielen Dank für Deine Hinweise. Ich stimme Dir zu, dass das Messen des Seitenschlags der erste und einfachste Schritt gewesen wäre.
    Ich habe mich für das wechseln entschieden, weil ich selbst keine Möglichkeit habe den Seitenschlag zu messen und mir nach Rückfrage in einer Werkstatt ein Preis genannt wurde, der die Kosten für die neuen Scheiben bei weitem übersteigt. Also reine Kostenentscheidung.
    Für das Wechseln der Bremsscheiben brauche ich bei diesem Modell zum Glück noch keine Werkstatt.
    Sollte das Problem bleiben wird mir der Gang zur Werkstatt sowieso nicht erspart bleiben und zumindest das
    Offensichtliche kann dann schonmal ausgeschlossen werden denke ich.
    Gruß
     
  7. #7 Tungaloy, 30.09.2019
    Tungaloy

    Tungaloy Frischling

    Dabei seit:
    11.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W203 C280
    So nun habe ich die Bremsscheiben vorne auch gewechselt. Wie gesagt alles original Brembo Teile.
    Ich war nach den Zweifeln von coca-light skeptisch. Danke nochmal für die Hinweise.:300 (170):
    Habe die Anlageflächen alle doppelt sorgfältig gereinigt. War etwas erstaunt, dass die Radnaben
    bei so einem PS-starken Fahrzeug so dünn sind. Da sind die beim Golf meiner Frau doppelt so dick.

    Ich kann nun nach ca. 100 km sagen, dass das Problem weg ist. Kein ruckeln mehr. :300 (157):
     
  8. #8 Tungaloy, 09.12.2019
    Tungaloy

    Tungaloy Frischling

    Dabei seit:
    11.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W203 C280
    Zu früh gefreut :300 (150):
    Habe nun ca. 500 km gefahren und das Ruckeln kommt zurück.
    Ich habe in dieser Zeit keine besonders harte oder gar Vollbremsung durchgeführt.
    An den Scheiben und Belägen ist nichts auffälliges zu sehen.
    Ich habe nun von einem Bekannten gehört, dass das Problem von den Bremssätteln kommen könnte.
    Das kann ich mir aber nicht vorstellen, warum ist 500 km alles gut und dann nicht mehr?

    Gibt es jemanden, der eine Idee hat was das sein kann.

    LG Tungaloy
     
  9. #9 drjekill, 04.01.2020
    drjekill

    drjekill Frischling

    Dabei seit:
    04.01.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C280 , 3.0V6 W203 k Kombi 949 SPORTPAKET
    954 AUSSTATTUNGSPAKET AVANTGARDE
    Hat Niemand ne Idee??? Habe dasselbe Prob.
     
  10. #10 drjekill, 04.01.2020
    drjekill

    drjekill Frischling

    Dabei seit:
    04.01.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C280 , 3.0V6 W203 k Kombi 949 SPORTPAKET
    954 AUSSTATTUNGSPAKET AVANTGARDE
    Hallo, Tungaloy . Ich habe dasselbe Problem . An Scheiben und Belägen kann s nicht liegen. selbst mit den teuren ATE Kram trata das ruckeln ieder auf. Falls Du den Fehler findest , oder Jemand einen Tipp hat , Bitte bei mir melden Danke !!!!!! Wie ich gehört hab , soll das bei dem Sportpaket -Bremsen , wohl öfter auftreten... ?
     
Thema:

W203 C280 Sportbremse (Code949) ruckelt beim abbremsen

Die Seite wird geladen...

W203 C280 Sportbremse (Code949) ruckelt beim abbremsen - Ähnliche Themen

  1. W164 ruckelt bei langsamer Anfahrt

    W164 ruckelt bei langsamer Anfahrt: Hallo zusammen, ich hoffe jemand kann mir sagen, was mit dem meinem Wagen los ist. Ich war bereits mehrmals in der Werkstatt und heute ist wieder...
  2. W245 Automatik Stottert beim Beschleunigen

    W245 Automatik Stottert beim Beschleunigen: Hallo Community, Seit etwa 3-4 Wochen habe ich bemerkt das meine Bklasse B200 W245 beim beschleunigen stottert wenn ich langsam beschleunige ist...
  3. Motorproblem CDI Ruckelt/ Läuft unruhig im Standgas MB E-Klasse 250 CDI T Model BJ 2014

    Motorproblem CDI Ruckelt/ Läuft unruhig im Standgas MB E-Klasse 250 CDI T Model BJ 2014: Hallo ich habe Problem mit mein Auto was ich seit 4 Monate besitze er fangt an zum ruckelt/läuft unruhig in Standgas.Es ist eine MB 250 CDI (S212)...
  4. Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012

    Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012: Hallo liebe Forumsmitglieder , bin neu in diesem Forum und möchte kurz hallo sagen und mein Problem kurz schildern . Verfolge dieses Problem mit...
  5. Uhr stellen - W203 mit Audio 30 APS

    Uhr stellen - W203 mit Audio 30 APS: Hallo zusammen ! Ich möchte doch bloß die Uhr stellen ! In einem W203 mit Audio 30 APS. Leider habe ich keine Navi-Cd. Muss ich mir jetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden