Elchi muß zum TÜV

Diskutiere Elchi muß zum TÜV im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo zusammen, wie in dem Thread "Elchi wird 3 geschrieben, wurde unsere Elchi im September 3 Jahre alt. [img]Das bedeutete, das es zum TÜV...

  1. #1 Otfried, 23.09.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo zusammen,

    wie in dem Thread "Elchi wird 3 geschrieben, wurde unsere Elchi im September 3 Jahre alt. [​IMG]Das bedeutete, das es zum TÜV darf {Muß [​IMG]}.
    Morgen nun ist der Termin. Elchi hat nun 43.900 Kilometer zurückgelegt [​IMG]. Ich werde über die Untersuchung berichten. [​IMG]
     
  2. #2 rubnose, 24.09.2002
    rubnose

    rubnose Crack

    Dabei seit:
    31.07.2002
    Beiträge:
    102
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI
    Ich fiebere schon gespannt Deinem Bericht entgegen..... Heute ist schon morgen. Gruß Peter:D
     
  3. xej

    xej alter Hase

    Dabei seit:
    04.07.2002
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    A170 Avantgard
    Hi, meiner ist morgen auch für den TÜV angemeldet.
    Bei uns gibt es momentan ein gutes Angebot TÜV und AU für 20 €.
    Ich kann mal auch mal berichten was der TÜV zu bemengeln hatte.
     
  4. #4 Dr. Low, 24.09.2002
    Dr. Low

    Dr. Low Owner of "Project Rudi"

    Dabei seit:
    28.04.2002
    Beiträge:
    1.100
    Zustimmungen:
    0
    Fahrzeug:
    keins mehr
    Dann wünsch ich euch mal viel Glück! Mein kleiner Rudi muss im Januar zum TÜV (nur, weil das mal ein Mietwagen war und deshalb beim Kauf nach einem Dreivierteljahr schon getüvt wurde), sonst hätte ich bis April warten können...
     
  5. #5 Otfried, 24.09.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo,

    um es kurz zu machen – Elchi [​IMG] hat den TÜV ohne Probleme bestanden. Es wurden die bekannten Elch-Schwachstellen untersucht, aber an den Lagern der HA Längslenker als auch an den Stabilisatorlagern war nichts festzustellen. Jetzt hat der Kleine die Plakette für die nächsten 2 Jahre. [​IMG]

    PS: Der "Große", der wie Elchi auch 3 Jahre alt geworden ist, hatte auch keine Schwierigkeiten beim TÜV gehabt [​IMG] , lediglich die Phonzahl im Stand wurde noch gemessen. [​IMG]

    Hier zum Lammelendach: http://www.db-forum.de/showthread.php?s=&postid=28823#post28823
     
  6. 200d

    200d Frischling

    Dabei seit:
    25.09.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI + 200D W110
    Mein A170 CDI ist nicht durch den TÜV...

    ..gekommen:mad:

    Der Werkstattfredi erzählte mir was von: Der Wagen hat ja schon fast 80.000 km gelaufen. Die Reparaturkosten in Höhe von EUR 500,00 lief dann zum Glück auf Kulanz, aber das ist schon der Hammer!

    Wie seht Ihr das?

    Bjørn
     
  7. Dan

    Dan Crack

    Dabei seit:
    12.11.2001
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    W203.708 (vorher: W168.008 "Elch")
    Re: Mein A170 CDI ist nicht durch den TÜV...

    Hi Bjørn,

    was wurde denn alles an einem Elch bemängelt (Lager HA-Längslenker? )? PS: Wie alt ist Dein Elch?

    Viele Grüsse
    Dan
     
  8. 200d

    200d Frischling

    Dabei seit:
    25.09.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI + 200D W110
    100%ig...

    ...weiß ich es nicht mehr, da es im Januar war, aber irgendwelche Lager der Hinterachse waren es.

    Ich konnte den Meister (oder wie der heute heißt) davon überzeugen, daß ich das Fahrzeug nur schonend gefahren bin. Erst am Freitag bekommt er neue Reifen, aber nach 100.000 km ist das wohl in Ordnung. Die A-Klasse habe ich neu im Dezember 1998 übernommen, auch wenn sie zu 100% zuverlässig ist. Werde ich mir wohl keine neue mehr bestellen...

    Ich habe 'ne Lederausstattung 'drin und trotzdem sind die Tür-Verkleidungen aus Stoff :-(

    Gruß

    Bjørn




    :( :(
     
  9. xej

    xej alter Hase

    Dabei seit:
    04.07.2002
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    A170 Avantgard
    Hi,
    meine A-Klasse ist auch problemlos durch TÜV und AU gekommen,dass einzige , was bemängelt worden ist , waren die Gummmis , die an der hinteren Achse unter den Federn sitzen.
    Und für den Hammerpreis von 20 € wurde mein Wagen auch noch gewaschen!
     
  10. #10 Otfried, 29.09.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Bjørn,

    es klingt als wenn bei Deinem W 168.008 die Lager der Länglenker der HA Spiel gehabt hätten. Hier haben die Hinterräder dann horizontales Spiel, was den Geradeauslauf beeinflußt und deshalb vom TÜV als Fahrwerksmangel vermerkt und beanstandet wird.

    Persönlich kommt mein großes TÜV Erlebnis jetzt im Oktober auf mich zu [​IMG]
     
  11. Morten

    Morten Crack

    Dabei seit:
    26.05.2002
    Beiträge:
    173
    Zustimmungen:
    0
    Fahrzeug:
    203.246
    Drehzahlimpuls abgreifen

    Hallo Elch(be)treiber,
    Elchi hatte gestern seinen ersten Kontakt mit HU und AU. Ergebnis: HU bestanden! (ausser dem üblichen Mangel: Wischerblätter verschlissen - warum wohl, weil mir 25€ bei DC zu teuer waren:D ) ABER KEINE AU! nicht das dies heißt Elchi ist durchgefallen, aber es war nicht möglich den Drehzahlimpuls abzugreifen... (Bemerkung, ich war nicht bei DC; sondern woanders;) . Dann war ich noch heute früh bei einem zweiten "Anbieter" und siehe da ebenfalls das gleiche Problem. Aussage der Prüf-Ings.:" das hatte ich schonmal bei 'ner Diesel-A-Klasse, die haben bei DC diesen Normstecker (?) anders belegt...".
    Frage nun, wie kann man die Drehzahl abgreifen, bzw. WAS haben die falsch gemacht???

    Gruß Morten
     
  12. #12 Carsten, 20.10.2002
    Zuletzt bearbeitet: 21.10.2002
    Carsten

    Carsten Stammgast

    Dabei seit:
    14.10.2002
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    A 190 Elegance
    Hallo, hallo,

    - wir waren im August dran mit TÜV + HU :cool:

    - bis auf die fast abgefahrenen Reifen alles o.k., habe Sie umziehen lassen von hinten nach vorne, jetzt müssen neue Schlappen drauf :(

    - HU ohne Probleme :p

    - Ich fahre immer nach A.T.U. und habe bis jetzt da noch keine Probleme mit gehabt :)

    - Jetzt kommt erstmal der Wintercheck und das knartschgeräusch v.li.:confused:

    - Dann hoffe ich doch, das erst mal wieder Ruhe ist bis zur gr. Insp.

    Gruß
    Carsten
     
  13. s.w.

    s.w. Crack

    Dabei seit:
    24.07.2001
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    A160, SLK320
    meiner war am samstag zum 2. mal beim tüv - ergebnis HU und AU ohne probleme !
     
  14. #14 Otfried, 22.10.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Steve und Carsten,

    Gratulation zu den bestanden TÜV Abnahmen Eurer Elche.

    @ Morton,

    die Stecker der Motordiagnose sind normiert. D.h. auch andere Diagnosegeräte können angeschlossen werden. Da die original DCX Diagnosegeräte ohne Schwierigkeiten die Impulse abgreifen, kann ich nur davon ausgehen, das bei den Geräten in den Werkstätten Probleme bestanden. Von Seiten DCX werden die Stecker immer gleich belegt.
     
  15. Morten

    Morten Crack

    Dabei seit:
    26.05.2002
    Beiträge:
    173
    Zustimmungen:
    0
    Fahrzeug:
    203.246
    @Otfried,
    ich war gestern beim TÜV direkt und da hat's ohne Probleme sofort geklappt, sowohl mit der Drehzahlabnahme als auch mit dem "Durchkommen":D
    Aber vorher hatte ich zwei verschiedene "ATU's" und "GNU" (sind ganz neu bei uns) ausprobiert, beide mal wars Essig mit der Drehzahlabnahme, deren Boschgerät zeigte beharrlich 0 an...
    Aber is ja nun egal ich hab ihn und das is auch gut so;)
    Gruß Morten
     
  16. s.w.

    s.w. Crack

    Dabei seit:
    24.07.2001
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    A160, SLK320
    >als ich die AU beim tüv machen ließ, gab es auch probleme mit dem drehzahlimpuls.

    man versuchte über den zigarettenanzünder den drehzahlimpuls zu messen - ging aber nicht.
    dann wurden alle ele. verbraucher eingeschaltet - ging nicht.
    dann wurde der elch mit allen verbrauchern 5 min ohne motorlauf stehen gelassen, um die batterie zu entladen - ging aber nicht (vielleicht hätte ich sagen sollen daß ich eine größere batterie eingebaut habe).

    und dann - gelbe seiten - hat der liebe prüfer einen gefragt der sich damit auskennt - und siehe da, es gibt ein kabel an der stirnseite des motors, fragt mich nicht welches das ist, und es geht !!

    fazit: das boardnetz des elchs ist so gut gefiltert, daß solche pseudo - messungen nicht möglich sind !

    >schön war auch noch, als er bemängelte, daß meine standheizung nicht eingetragen sei - ich ihm dann aber eine abe unter die nase hielt, von der er dann steif und fest behauptete, daß das nur eine allgemeine abe sei, der einbau aber immer noch abgenommen werden müßte.

    ich behauptete aber ebenso steif und fest, daß mir die dc werkstatt wohl kaum eine standheizung einbaut und sie dann nicht eintragen läßt.

    zu guterletzt als er dann lesetechnisch bis zum ende der abe vorgestoßen war, mußte er dann kleinlaut eingestehen, daß die abe doch für den elch gilt ohne eintragung !
     
  17. #17 Otfried, 23.10.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Morten,

    dann gratuliere ich Deinem Elchi zu dem "bestandenen" TÜV.

    @ Steve,

    die Probleme mit den TÜV Prüfern kenne ich ja zur genüge. Ich frage mich ja, ob manche von Ihnen aus Schikane bei manchen Fahrzeugen so verfahren.

    Zum Thema Standheizung habe ich in meinen Scheinen nachgesehen {3 x W 124; V 220}, bei allen Fahrzeugen ist der Zuheizer eingetragen.
     
  18. #18 Otfried, 05.10.2010
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo,

    als Nachtrag seinen noch die „TÜV-Erlebnisse“ mit „Elchi“ vor 2 Wochen berichtet.
    Gründlich Untersucht wurden die Längslenker der HA als auch das Spiel der VA, sowie ob die HA Federn gebrochen sind, jedoch ohne Befund.

    Insgesamt befindet sich das Fahrzeug nach > 105.000 Kilometern in einem sehr guten Zustand, kein Rost, nur an der Aufhängung des hinteren Endtopfes, selbiger jedoch sehr stark. Ursache dürfte hier „Streusalzablagerung“ im Winterbetrieb sein.

    Hingewiesen wurde belustigt auf meinen mit Loctite 3430 verfüllten Steinschlag des linken Nebelscheinwerfers.

    Ergebnis: Keine Mängel und für 2 weitere Jahre auf die Straße.
     
Thema:

Elchi muß zum TÜV

Die Seite wird geladen...

Elchi muß zum TÜV - Ähnliche Themen

  1. Schluchz - unser Elchi muss weg

    Schluchz - unser Elchi muss weg: Hallo allerseits, ganz unverhofft muss nach nunmehr 3 Jahren unser geliebter long-vehicle-elk vorzeitig den Fuhrpark verlassen :( . Die...
  2. Konservierung von Elchi mit Sander Wachs

    Konservierung von Elchi mit Sander Wachs: Wer sich dafür interessiert, wie ein 98 er Elchi mit 100.000 km unter den Bodenverkleidungen ausschaut und was man gegen den Rost tun kann, der...
  3. Elchi – Klappern an der Vorderachse

    Elchi – Klappern an der Vorderachse: Hallo, wie in dem Thread “Erfahrungen mit Dunlop Reifen“ geschrieben, erhielt unser „Elchi“ diese Woche seine Winterreifen montiert. Schon die...
  4. Elchi im Notlauf

    Elchi im Notlauf: Hallo, nachdem unser „Elchi“ seit dem 17. Oktober 2003 fehlerfrei gelaufen ist, hat er Gestern Abend ein neues Kapital aufgeschlagen. Als er...
  5. Elchi adee, scheiden tut...

    Elchi adee, scheiden tut...: .... nicht unbedingt weh... So, es ist getan, nach knapp 70.000 KM und 43 Monaten werden Elchi und ich uns trennen.... Ende Juli gibt es einen...