Kombiinstrument und Zündschloss ohne Funktion

Diskutiere Kombiinstrument und Zündschloss ohne Funktion im Mercedes E-Klasse Forum (W211) Forum im Bereich E-Klasse & CLS Forum; Hallo Ich wollte heute nach dem Einbau einer parktronikanlage in meinem Mercedes zum Freundlichen fahren, damit er mir das ganze eincodiert bin...

  1. #1 Xandl, 27.11.2019
    Zuletzt bearbeitet: 27.11.2019
    Xandl

    Xandl Frischling

    Dabei seit:
    27.11.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    W211 Kombi
    Hallo

    Ich wollte heute nach dem Einbau einer parktronikanlage in meinem Mercedes zum Freundlichen fahren, damit er mir das ganze eincodiert bin etwa 100m weit gekommen. Jetzt tut der Tacho und das Kombiinstrument nichts mehr. Geschweige denn kann ich das Auto noch anstarten bzw irgendetwas damit tun es geht einfach gar nichts mehr. Bis auf die Innenraumbeleuchtung die blinkt, geht an und wieder aus .

    Hat da jemand vielleicht einen Tipp ?
     
  2. Xandl

    Xandl Frischling

    Dabei seit:
    27.11.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    W211 Kombi
    Fehler gefunden !
    Kabelstrang unter der Beifahrerfußmatte Massekabel locker, nach dem nachziehen alles wieder OK.
    Diesen fehler muss man mal finden.
     
  3. #3 coca-light, 01.12.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.497
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Servus Xandl,

    danke für die Rückmeldung - mittlerweile keine Selbstverständlichkeit mehr.

    Solche Fehler findet man meist nur nach „Zusammenbau in umgekehrter Reihenfolge“ ;)

    Grüße
     
  4. Xandl

    Xandl Frischling

    Dabei seit:
    27.11.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    W211 Kombi
    Findet man auch nicht bei „Zusammenbau in umgekehrter Reihenfolge“ da dieses Massekabel nie angegriffen wurde. ;)
     
Thema:

Kombiinstrument und Zündschloss ohne Funktion

Die Seite wird geladen...

Kombiinstrument und Zündschloss ohne Funktion - Ähnliche Themen

  1. Zündschloss reparieren, 300 sl r129

    Zündschloss reparieren, 300 sl r129: habe das zündschloss ausgebaut von meinem 300 sl r129 um an den zylinder zu kommen ,aber die schwarze kappe kann ich nicht abnehmen denn es sind...
  2. Zündschloss defekt? Anlasser funktioniert nur "manuell"

    Zündschloss defekt? Anlasser funktioniert nur "manuell": Hallo zusammen! Es geht um ein MERCEDES-BENZ B-Klasse (W245) B 200 (245.233) Benzin 136 PS. Ich kann den Motor auf dem normalen Weg nicht starten....
  3. Presafe ohne Funktion- MB 100 lehnt Tausch der Steuergeräte ab

    Presafe ohne Funktion- MB 100 lehnt Tausch der Steuergeräte ab: Hallo! Bei meinem MB 350 Bluetec 4matic Bj. 2013 taucht seit einer Kollision mit einem Greifvogel die Meldung "PreSafe vorrübergend ohne...
  4. W202 ir Spiegl Drehrad Funktion?

    W202 ir Spiegl Drehrad Funktion?: Kann mir jemand sagen wofür das Drehrad unten am Spiegel ist bei dem Innenspiegel IR Spiegel? Bei mir kann ich den 100 mal drehen ohne Funktion.
  5. Kombiinstrument ohn Funktion

    Kombiinstrument ohn Funktion: Ich habe einen Mercedes CLK 200 1.8i K 16V (209) Cabrio Plötzlich ging das Steuergerät nicht mehr. Parksensoren, Verriegelung Handschuhfach und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden