A170cdi L - komisches Motorgeraeusch bei Kaltstart

Diskutiere A170cdi L - komisches Motorgeraeusch bei Kaltstart im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hi Leute, heute ist mir bei meinem neuen (jetzt 21000km alten) A170 folgendes aufgefallen: Wenn ich den Wagen morgens starte, habe ich im...

  1. Pitti

    Pitti Crack

    Dabei seit:
    07.06.2001
    Beiträge:
    886
    Zustimmungen:
    0
    Fahrzeug:
    A170CDI L, Bj. 04/02
    Hi Leute,
    heute ist mir bei meinem neuen (jetzt 21000km alten) A170 folgendes aufgefallen:
    Wenn ich den Wagen morgens starte, habe ich im Leerlauf ein lautes Klackern aus dem Motorraum. Das hoert sich fast so an, wie wenn an der Ampel ein alter, augeleierter 190er Diesel neben einem steht....
    Was kann das sein - doch etwa nicht die Injektoren?

    Danke fuer Eure Tipps!
    Gruesse
    Pitti
     
  2. #2 littlemike1005, 24.10.2002
    littlemike1005

    littlemike1005 Guest

    @Pitti

    Eine Frage habe ich dazu wenn Du einen kalten Motor hast und im Leerlauf bist dabei viele Verbraucher an machst (Sitzheizung, Licht (alles), Heckscheibenheizung usw.) wird dann das "klappern und rasseln" nach ein paar Sekunden lauter? Wenn ja Tippe ich auf die Spannvorrichtung für den Keilriemen. War bei mir auch so. Jetzt ist eine neue Spannvorrichtung eingebaut und alles ist wieder gut. Hast Du noch Garantie oder so. Weil das ist nicht ganz so günstig.
     
  3. Pitti

    Pitti Crack

    Dabei seit:
    07.06.2001
    Beiträge:
    886
    Zustimmungen:
    0
    Fahrzeug:
    A170CDI L, Bj. 04/02
    Hallo littlemike,
    so ein Rasseln und Klappern habe ich auch, zusaetzlich zu den Klopfen...also werde ich heute mal in die Werkstatt fahren und mein Wissen loswerden...
    Koennte das Klopfen evtl. auch von einem defektem Injektor kommen? Koennen die in der Werkstatt das feststellen, ohne das komplette Auto zu zerlegen?

    Danke fuer die Antwort(en)!
    Gruesse
    Pitti
     
  4. #4 seditec, 25.10.2002
    seditec

    seditec Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    336
    Zustimmungen:
    0
    Fahrzeug:
    Vito 639 109 CDi XL
    Hallo ,

    ein oder mehrere Injektoren müsen nicht unbedingt defekt sein .
    Das äußerts sich meist in unrundem Motorlauf und schwankender Leerlaufdrehzahl .

    Bei euch tritt es bestimmt bei sehr niedrigen Drehzahlen unter Last auf, oder ? Vor allem nach einem Kaltstart .

    Bei mir wurden die Injektoren, LMM und Motorsteuerung 2x überprüft und alles war O.K.
    Die Ursache war schlechter Sprit . Tankte ich an meiner jetzigen Stammtankstelle, war´s weg .
    Einmal falsch getankt, rasselt´s wie ein Sack Muscheln und das "Klopfen" ist da . Es reichen 40 - 50 km Fahrt nach dem Aufnehmen von Panschbrühe, bis es anfängt .
    Umgekehrt muß ich 2 Tankfüllungen verfahren, bis es wieder verschwindet .:mad: .

    Dennoch bin ich gespannt, ob Eure Werkstätten ggf. vielleicht doch noch eine andere Erklärung finden .

    Gruß


    seditec
     
  5. #5 littlemike1005, 25.10.2002
    littlemike1005

    littlemike1005 Guest

    WEG

    Also bei mir ist es weg mein Elich ist wieder leise es war bei mir die Spannvorrichtung.
    Ich habe noch keine erfahrung mit Defekten Injektoren. BIS JETZT aber kann ja noch kommen.
     
  6. jogi

    jogi Stammgast

    Dabei seit:
    17.01.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    A 160
    Klappern nach Kaltstart CDI Motoren

    Hallo Dieselfahrer

    Ihr solltet vielleicht auch mal den Freilauf der Lichtmaschine überprüfen lassen.
    Wenn dieser Freilauf festsitzt, gibt es auch Geräusche.
    Oftmals wird da auch fälschlicher Weise auf den Riemenspanner getippt als Ursache.
    Diesen Freilauf haben soviel ich weiß, nur die CDI Motoren.

    Gruss Jogi
     
  7. #7 littlemike1005, 25.10.2002
    littlemike1005

    littlemike1005 Guest

    Freilauf oder Spannvorrichtung

    Ok der Freilauf kann auch rappeln aber nicht so gut wie die Spannvorrichtung.
    Mein Elch EZ 15.02.2002 jetzt 20 000 km hat bei ca. 14 000 eine neue Lichtmaschine bekommen weil der Freilauf fest saß. Aber an gräuschen war das nicht zu bemerken nur an der Batteriekontrolle die Leuchtete dann und wann mal auf. Die Lichtmaschine für ein 2002er Modell ist böse teuer ich meine was von 700€ vernommen zu haben.

    Aber das kann man ja fest stellen. Einfach zu DC und gut ist.
     
  8. jogi

    jogi Stammgast

    Dabei seit:
    17.01.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    A 160
    Freilauf Lima

    Also dieses Geräusch das ich meine kann man auch bei kurzen Gasstößen her bekommen.
    Ich weiss aus eigener Erfahrung, dass der Austausch des Riemenspanners, oftmals keine Abhilfe schafft.
    Übrigens der Freilauf mit integrierter Riemenscheibe kann einzeln getauscht werden und bedeutet nicht gleich neue Lima.
    Oder aus welchem Grund wohl, gibt es dieses Teil als Ersatzteil bei DC?

    Gruss Jogi
     
  9. #9 littlemike1005, 25.10.2002
    littlemike1005

    littlemike1005 Guest

    Jo Jo

    Ja klar gibt es das Teil auch einzeln. Aber für meinen "Alten Elch EZ irgend wann 2000" gab es keinen Freilauf mehr weil (DC) hat da was geändert da brauchte ich eine neu. Bei meinem Neuen Elch 2002 saß der Freilauf so fest das die Lima auch beschädigt wurde. Also brauchte ich ein neue Lima. Auf Garantie und jetzt brauchte mein Elch eine Spannvorrichtung. Auch auf Garantie. Schauen wir mal was er als nächstes will.
     
  10. Horst

    Horst Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    452
    Zustimmungen:
    0
    Hallo Pitti,

    das Geräusch kann auch an der Kaltlaufsteuerung des Motors liegen. Ist es nicht mehr zu hören, wenn der Motor seine Betriebstemperatur erreicht hat. Lasse in Deiner VT/NL doch auch den HFM und den Kühlmittelthermometer überprüfen.

    Kannst Du genauer feststellen, von welchem bereich des Motors das Klackergeräusch stammt. Wenn es wie eine Nähmaschine klingt, könnte es auch von den Hydrostößeln der Ventile herrühren.
     
  11. #11 littlemike1005, 26.10.2002
    littlemike1005

    littlemike1005 Guest

    So kommen wir nicht weiter

    Also ich bin dafür das Pitti morgen (26.10.) zu DC fährt um der Sache auf den Grund zu gehen.
    Dann berichtet er uns natürlich sofort dann sehen wir ja wer richtig liegt :D

    Meiner ist gaaaaannnnzzzz LEISE. Aber erst nach dem er 2 Tage bei DC stand. :D :D
     
  12. Fish

    Fish A 170 CDI L, Bj. 03/02

    Dabei seit:
    21.10.2001
    Beiträge:
    477
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI L
    Hallo Leute.

    Mir ist da jetzt auch etwas aufgefallen.

    Nach dem Start, keine Verbraucher an, der Motor hört sich normal an. So wie sich eben ein 170 CDI anhören soll.
    Wenn ich nun das Gebläse einschalte, so kommt nach ca. 1 - 2 Sekunden ein zusätzliches Klapper/Nagelgeräusch hinzu. Wenn ich das Gebläse wieder ausschalte, so ist das 2-te Geräusch nach 1 - 2 Sekunden wieder weg.
     
  13. #13 littlemike1005, 26.10.2002
    littlemike1005

    littlemike1005 Guest

    @Fish

    danach habe ich ganz oben in diesem artikel gezielt gefragt. weil das deutet fast immer oder oft auf die spannvorrichtung hin. weil wenn alle verbraucher oder viele an sind dann geht die motordrehzahl runter und der Keilriemen fängt an zu schlagen. das verursacht das rappeln.

    war bei mir auch. deshalb habe ich am dienstag eine neue spannvorrichtung bekommen
     
  14. Pitti

    Pitti Crack

    Dabei seit:
    07.06.2001
    Beiträge:
    886
    Zustimmungen:
    0
    Fahrzeug:
    A170CDI L, Bj. 04/02
    Hallo Kollegen,
    nunja, ich war gestern Nachmittag mal bei meinem Händler, um einen Termin für den ersten Assyst auszumachen. Dabei habe ich dem Meister auch meine kleinen Wehwehchen geschildert. Den knackenden Scheibenwischer hat er noch willig aufnotiert, das Problem mit dem o.g. Geräusch hat er ungläubig heruntergespielt (nach dem Motto: "was will der denn schon wieder...") und als ich dann noch mit meinem Kupplungsproblem (1. Gang geht nach mehrmaligem Anfahren im Stau nicht mehr raus) auspackte, hat er einfach aufgegeben: "Ach wissen sie was, schreiben sie doch alles auf ihren Beichtzettel und legen sie ihn ins Auto wenn sie es zu Inspektion bringen" Toll, was? Ich habe mich wirklich etwas vera.... gefühlt. Bin ich etwa mit 24Jahren zu jung und nicht würdig einen Mercedes, dieses große, große Auto, zu fahren??? Soll ich vielleicht zu Fiat oder Opel wechseln, dass sie mich endlich loshaben? Da kann ich nur eines sagen: Das will ich nicht! So schnell haben die mich nicht los, erst recht nicht, wenn ich so abgefertigt werde....:D Naja, genug geärgert, jetzt warte ich erst mal auf den Assyst....
    Zu dem Geräusch:
    Wenn ihr meint, dass es von dem Keilriemen/von der Lima kommen könne, habe ich noch folgendes festgestellt: Wenn ich bei kälteren Temperaturen (<5Grad) morgens losfahre, höre ich nach ca. 100 Metern, wenn ich vom 2. in den 3. Gang schalte und der Motor kurzzeitig in die Leerlaufdrehzahl geht, ein Quietschen von rechts vorn, das sich irgendwie nach Keilriemen o.ä. anhört... kann das eine schwergängige Lima sein? Oder wird der Keilriemen nicht richtig gespannt?

    Vielen Dank für Eure Antworten!
    Grüße
    Pitti
     
  15. Fish

    Fish A 170 CDI L, Bj. 03/02

    Dabei seit:
    21.10.2001
    Beiträge:
    477
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI L
    @Pitti

    Laß Dir bloß nicht alles gefallen!!!
     
  16. #16 mc.aschi, 06.11.2002
    mc.aschi

    mc.aschi Frischling

    Dabei seit:
    05.11.2002
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI Bj.3/99
    Komische Geräusche

    Hallo!

    Schön das ich nicht der einzige bin der so komische Geräusche hat. War auch schon zwei mal bei MB in der Werkstatt.
    Die erste meinte der Motor würde tüpysch für nen CDI laufen und ich sollte das Problem weiter beobachten.
    Bei der zweiten Werkstatt wurde der Elch mal kurz an den Diagnoserechner angeschlossen. Doch auch da gab es keinen Befund.
    Am Donerstag hab ich nen weiteren Termin gemacht, die wollen dann jeden einzelnen Injektoren überprüfen.

    Aber dank Eurer tollen Kommentare werd ich den Meiter wohl noch ein parr Tipps von Euch geben können.

    Übrigens der Beitrag mit dem üblen Spritt hat mich doch leicht besorgt.
    Na mal sehen was bei mir nächste Woche raus kommt.

    Vielen Dank für Eure Antworten!
    Grüße mc.aschi
     
  17. Pitti

    Pitti Crack

    Dabei seit:
    07.06.2001
    Beiträge:
    886
    Zustimmungen:
    0
    Fahrzeug:
    A170CDI L, Bj. 04/02
    Hallo,
    das stimmt, das Forum hier hat auch seine beruhigende Wirkung - man sieht hier, dass man nicht der einzige mit Problemen an seinem Auto ist... ;)
    Ich bin mit meiner Werkstatt vorerst so verblieben, dass ich mein Auto mal übers Wochenende bei denen am Hof stehen lasse, damit der Motpr richtig auskühlt. Dann werde ich am Montag vorbeischauen und auf die jeweiligen Geräusche, wenn sie denn auftreten, hinweisen... jetzt muß ich nur mal ein Wochenende finden, an dem ich auf mein Auto verzichten will.
    Grüße
    Pitti
     
  18. Pitti

    Pitti Crack

    Dabei seit:
    07.06.2001
    Beiträge:
    886
    Zustimmungen:
    0
    Fahrzeug:
    A170CDI L, Bj. 04/02
    Hi,
    nachdem das Problem damals im November wieder ordentlich heruntergespielt wurde (das Klackern und Quietschen ist angeblich ein Verbrennungsgeräusch...wer´s glaubt wird seelig), habe ich dann auch mal Ruhe gegeben. So nach dem Motto: Da wird entweder nichts oder alles kaputt.
    Doch jetzt denke ich, hat es wohl einen Pegel erreicht, an dem es auch der schwerhörigste noch hören wird. Also wenn ich imm Leerlauf das Gebläse ausschalte, ertönt so ca. 5 Sekunden später ein Rasseln und Klappern aus dem Motorraum. Vorhin habe ich es meiner Meisterin gezeigt/vorgeführt. Damit bin ich nur auf Achselzucken gestoßen. Jetzt soll sich der Werkstattleiter das am Montag mal anhören:confused: :confused: Ich glaube in meiner Werkstatt ist es wie beim Amtsarzt: Wenn man nicht mit dem Kopf unter´m Arm ankommt, fehlt einem auch nichts.

    Soviel dazu, Ihr hört, was gemacht wurde;)
    Grüße
    Pitti
     
  19. #19 mc.aschi, 17.05.2003
    mc.aschi

    mc.aschi Frischling

    Dabei seit:
    05.11.2002
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI Bj.3/99
    Hi Pitti!

    Schön das es neue Nachrichten. gibt. Ich habe das Problem übrigens auch so behanandelt allerdings geht das Geräusch durch meine Ignoranz auch nicht weg. Bei mir wurde auch schon diese hier im Forum angesorochene Spannvorrichtung im März erneuert. Am Klang des Motors hat sich allerdings nichts geändert. Auch mein AKS-Kupplungssystem wurde bei 43.000 ohne Kullanz erneuert.:mad:

    Also ich bin wirklich auf die Lösung des Problems gespannt und über die Sicher gigantischen Kosten. (AKS-Kupplung=2064€:confused: )

    Gruß Aschi
     
  20. Fish

    Fish A 170 CDI L, Bj. 03/02

    Dabei seit:
    21.10.2001
    Beiträge:
    477
    Zustimmungen:
    0
    Fahrzeug:
    A 170 CDI L
Thema:

A170cdi L - komisches Motorgeraeusch bei Kaltstart

Die Seite wird geladen...

A170cdi L - komisches Motorgeraeusch bei Kaltstart - Ähnliche Themen

  1. A170CDI leerlauf ein lautesgeräuch

    A170CDI leerlauf ein lautesgeräuch: Hallo,Ich fahre die A-Klasse 2001 seit 5 Jahre.bis jetzt alles bestens,bis vor 1 monat.ich habe das problem das das auto im leerlauf ein...
  2. A170CDI Rauch im Motorraum & Nagelgeräusch

    A170CDI Rauch im Motorraum & Nagelgeräusch: Mahlzeit Leute, habe heute ein kleines Problem mit meiner A-Klasse bekommen... Ich kam von der Autobahn und bemerkte ein leises...
  3. A170CDI Automatik - Schwungscheibe defekt ?

    A170CDI Automatik - Schwungscheibe defekt ?: Ein Hallo an alle. Nachdem ich nun 111.000 km auf meinem 2. Elch habe und bisher absolut keine Reparaturen hatte (außer normalen...
  4. A170CDI ClassicStyle 04'2002 kennt jemand den Neupreis?

    A170CDI ClassicStyle 04'2002 kennt jemand den Neupreis?: Ich habe mir einen A170CDI ClassicStyle 70kw Bj. 04'2002 45.000km gebraucht gekauft. Er hat u.a. ein Faltdach und 5-Gang Automatik. Weiß jemand,...
  5. A170CDI vibriert bei Standgas

    A170CDI vibriert bei Standgas: Hallo, seit kurzer Zeit vibriert mein A170CDI (99er Baujahr, 140000 km) vermerklich im Stand, d.h. bei Standgas und bis ca. 1300 Umdrehungen...