80 ° erst nach 20 km -- bei diesem Winter?!

Diskutiere 80 ° erst nach 20 km -- bei diesem Winter?! im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - Hallo zusammen, steinigt mich, es is schon oft diskutiert, aber eine klare Antwort hab ich nicht gefunden. Findet Ihr es normal: mein 220...
Status
Für weitere Antworten geschlossen.
roq-on

roq-on

Crack
Beiträge
104
Fahrzeug
E 220 CDI T
(210206/611.961)
Hallo zusammen,

steinigt mich, es is schon oft diskutiert, aber eine klare Antwort hab ich nicht gefunden.

Findet Ihr es normal: mein 220 CDI (W210) hat erst nach 20 km (also im Stadtverkehr praktisch nie) die 80 ° erreicht. Vorher dümpelt er lang auf 60, dann reichlich 70 °.

Der angezeigte Verbrauch liegt entsprechend so bei 11 Liter. :mad:

Ich bin kurz davor mir die Aufrüstung Zusatzheizung auf Standheizung, bei eb**.de etwa für 300 EUR zu bekommen, zuzulegen. Was meint Ihr?

Oder is da was kaputt? Beste Grüße & Dank schonmal für jeden Tip
*roq-on
 
Suchfunktion...

roq-on schrieb:
Hallo zusammen,

steinigt mich, es is schon oft diskutiert, aber eine klare Antwort hab ich nicht gefunden.

Findet Ihr es normal: mein 220 CDI (W210) hat erst nach 20 km (also im Stadtverkehr praktisch nie) die 80 ° erreicht. Vorher dümpelt er lang auf 60, dann reichlich 70 °.

Der angezeigte Verbrauch liegt entsprechend so bei 11 Liter. :mad:

Ich bin kurz davor mir die Aufrüstung Zusatzheizung auf Standheizung, bei eb**.de etwa für 300 EUR zu bekommen, zuzulegen. Was meint Ihr?

Oder is da was kaputt? Beste Grüße & Dank schonmal für jeden Tip
*roq-on
Hallo roq-on,

woher weißt Du, dass es schon oft diskutiert worden ist...? ;)
Hast Du etwa die Suchfunktion benutzt? :p

Hast Du den Kühlmittelregler/Thermostat schon geprüft/getauscht?

Viele Grüße
Peter :hello:
 
Hier mal paar Info's

TYP 210, 220
Prinzipdarstellung
Kühlmittel
A6 Heizgerät (STH )und Zuheizer
G2 Generator wassergekühlt
N33/2 Elektrischer- Zuheizer
Alle Fahrzeuge Typ 210 und 220 mit Dieselmotor und CommonRail Einspritzung erhalten ab. ca. 06/1999
3 neue Zuheizsysteme in Reihe geschaltet (siehe Bild).
• Der Generator (G2) ist wassergekühlt. Er ist direkt in den Kühlmittelkreislauf des Motors eingebunden. Man nutzt das Kühlmittel des Motors um den Generator zu kühlen. gleichzeitig wird das Kühlmittel vom Generator mit bis zu 1,5 kW erwärmt. Der bekannte Verbrennungs - Zuheizer liefert bei Vollast ca. 5,2 kW Heizleistung. Er wird eingeschaltet, wenn die Außentemperatur ca. <3 C ist und die Kühlmitteltemperatur unter ca. 76 C liegt Er wird ausgeschaltet, wenn die Kühlmitteltemperatur über diesen Wert ansteigt oder die Außentemperatur über ca. 8 C ansteigt.
Das Ein-! Ausschalten bezüglich der Außentemperatur erfolgt durch einen Bimetallschalter, die Kühlmitteltemperatur wird heizgeräteintern überwacht
• Der elektrische Zuheizer wird vom Motorsteuergerät ein- und ausgeschaltet. Bei gleicher Kühlmitteltemperatur, in Bezug zur Außentemperatur, erfolgt die Zuschaltung bereits bei ca. 8 ° C. Das Motorsteuergerät bezieht diese Information über den CAN. Damit der Zuheizer die Batterie nicht belastet, bezieht er vom Generator ein Generatorlastsignal und regelt die Leistung so ein, daß der Generator voll ausgelastet ist, aber kein Strom aus der Batterie entnommen wird.
• Das automatische Zuschalten von Verbrennungs- und elektrischem Zuheizer kann über einen Schalter unter der Ascherklappe unterbunden werden. Bei deaktivierten Zuheizern leuchtet die LED im Schalter.


Thermostat wechseln und gut is.

Gruß Ernst
 
Hab heute den Freundlichen angerufen, wg. Termin um Thermostat zu prüfen. Bei meinem Anliegen ("das kann doch nicht so lang dauern bis er warm wird") hielt er sich bedeckt. Wenn die Innenraumheizung liefe, sei das schon ein Indiz, daß der große Kühlkreislauf in Ordnung sei. Auch würden die Motoren halt nicht so warm. Naja.

Kann mir von Euch einer sagen,

- ob ich feststellen kann, wann der Zuheizer läuft
- ich selber mit einfachen Mitteln die Funktion des Thermostats prüfen kann (hab früher an meiner MZ geschraubt, aber das war's dann auch mit meinen kraftfahrzeughandwerklichen Erfahrungen)

Dank im Voraus *roq-on
 
Hallo roq-on,

wie schon erwähnt: Wechsele den Kühlmittelregler, wenn sich der Motor nicht mehr in der Kaltlauffarbe befindet, sinkt auch der Kraftstoffverbrauch.
 
roq-on schrieb:
Ich bin kurz davor mir die Aufrüstung Zusatzheizung auf Standheizung, bei eb**.de etwa für 300 EUR zu bekommen, zuzulegen. Was meint Ihr?

Da würde ich erstmal bei MB nachfragen wieviel es dort kostet,ist denn noch ein dieselbetriebener bei Dir verbaut

@Otfried
welche Lacknummer hat die Kaltlauffarbe ?? :D :sheep1: :D
 
Horny1 schrieb:
A6 Heizgerät (STH )und Zuheizer
G2 Generator wassergekühlt
N33/2 Elektrischer- Zuheizer
Alle Fahrzeuge Typ 210 und 220 mit Dieselmotor und CommonRail Einspritzung erhalten ab. ca. 06/1999
3 neue Zuheizsysteme in Reihe geschaltet (siehe Bild).

Hallo Ernst, du schreibst, dass ab 06/99 3 neue Zuheizsysteme in Reihe geschaltet sind und verweist auf ein Bild??
Bei mir finde ich nur einen elektrischen Zuheizer. Ob dieser funktioniert, weiß ich nicht. Mein Motor erreicht gerade mal 70 °C nur bei straffer Fahrweise. Sonst hängt er immer auf dem Strich zwischen 40 und 80°C. Außer im Sommer, is ja klar.
Ich werde auf jeden Fall auch mein Termostat wechseln lassen.
Aber zurück zu den Zuheizern. Ich habe mein Fahrzeug gebraucht gekauft (Bj. 07/2001). Hat man mir möglicher Weise den dieselbetriebenen Zuheizer ausgebaut!?
M.f.G.
Mario
 
fettejahre schrieb:
Aber zurück zu den Zuheizern. Ich habe mein Fahrzeug gebraucht gekauft (Bj. 07/2001). Hat man mir möglicher Weise den dieselbetriebenen Zuheizer ausgebaut!?
DC hat ihn gar nicht erst eingebaut. ;)
Der dieselbetriebene Zuheizer wurde ab Mitte 2000 eingespart.


Gruß
Diego
 
Hallo,

hier noch das Bild

Gruß Ernst
 

Anhänge

  • Prinzipdarstellung Zuheizer.jpg
    Prinzipdarstellung Zuheizer.jpg
    37,1 KB · Aufrufe: 331
Hallo erstmal.Auch mein 220 cdi kommt gerade mal auf ca 70°.Lasse mir morgen eine Standheizung einbauen.Ich habe das Glück das meiner noch einen Dieselzuheizer eingebaut hat,dadurch bekomme ich relativ günstig eine vollwertige Standheizung.Werde mich dann wieder melden
 
CDI-Motoren werden nicht so schnell warm. Das liegt unter anderem auch an der Abgasrückführung. Dadurch sinkt die Brennraumtemperatur und dies ist in meinen Augen die Hauptursache.

Wenn Dein Innenraum anständig beheizt wird, würde ich mir keine Sorgen machen. Bei mir ist es auch so, daß ich bei Frost erst ca. 15 bis 25 km fahren muß, bis die Kühlmittelanzeige auf 80 Grad klettert. Aber meine Heizung funktioniert einwandfrei.
 
aqua schrieb:
Hallo erstmal.Auch mein 220 cdi kommt gerade mal auf ca 70°.Lasse mir morgen eine Standheizung einbauen.Ich habe das Glück das meiner noch einen Dieselzuheizer eingebaut hat,dadurch bekomme ich relativ günstig eine vollwertige Standheizung.Werde mich dann wieder melden

Würde mich auch mal interessieren wie teuer der "warme Spaß" geworden ist. Überleg nämlich auch. Hoffe auf weitere Infos. :)
 
ich hatte (habe) ähnliche Probleme und schon darauf hingewiesen.
http://www.db-forum.de/forum/showthread.php?t=26694.

Bei meinem CDI wurde Thermostat samt Gehäuse gewechselt. Jetzt wurde ein Thermostat montiert, dass erst bei 92 Grad öffnet. Unterschied sieht man an der Anzeige! Höchstwert etwas später.
Nach wie vor bewegt sich der Zeiger von 40 Grad erst nach rund 5 Minuten, trotz Außentemperaturen um 10 Grad. Ich meine, es war früher nicht so; fahre seit rund 4 Jahren.
Mein DB Meister ist der Ansicht - alles bestens und normal!!
Mit kommt es nach wie vor seltsam vor. Beim nächsten Kälteeinbruch werde ich mal den Schalter im Ascherbereich deaktivieren und Zeit-+ Temp. vergleiche anstellen.
Kann der Schalter eigentlich deaktiviert (keine rote Lampe = also an) sein und dann über KI ausgeschaltet (deaktiviert) sein?
Wäre auch eine Fehlerquelle - oder
Oder war es schon immer so kalt im Kühlkreislauf??
 
Ich habe mein Thermostat wechseln lassen:
Nach wenigen 100 m bewegt sich der Zeiger weg von der 40°C Marke. Nach 6-7 km ist der Zeiger ein Stück über 80°C und bleibt dort. (vorher war der Zeiger auch nach 500 km auf dem Strich zwischen 40 und 80°C) Er heizt endlich, wie ein Teufel. Ich habe den Eindruck, dass der Motor jetzt bedeutend ruhiger läuft:)
M.f.G.
Mario
 
Dedes-Fan schrieb:
CDI-Motoren werden nicht so schnell warm. Das liegt unter anderem auch an der Abgasrückführung. Dadurch sinkt die Brennraumtemperatur und dies ist in meinen Augen die Hauptursache.

Wenn Dein Innenraum anständig beheizt wird, würde ich mir keine Sorgen machen. Bei mir ist es auch so, daß ich bei Frost erst ca. 15 bis 25 km fahren muß, bis die Kühlmittelanzeige auf 80 Grad klettert. Aber meine Heizung funktioniert einwandfrei.


Na ick wess nu dat icke mir spät melde, wa. Aber wennse mich frachen tust, Sommer oder Winter: Erst ist der Motor drann und dann icke. Will heißen ich mach kene Heizung an, bevor der Bursche nicht warm ist. Dauert aber auch nur 3 bis 4 km auch im Winter.

Sodele musste ich loswerden Grüsse mega
 
hallo roq-on!

also ich habe bein meinem E 320 CDI S210, schon mal den thermostat austauschen lassen müssen weil die temperatur nie auf 80° kam.

aber mit neuem thermostat brauche ich auch gute 15 bis 20 km bis ich die betriebstemperatur habe, aber ohne das ich die zusatzheizung im aschenbecher eingeschaltet habe. wenn er aber mal warm ist, gibts nix zu meckern,,,,

ausserdem kann ich mit dieser macke leben, denn bis ich in der arbeit bin dauert es bei mir sowieso fast eine stunde und da ich nur bundesstrasse fahre komme ich bei gemütlicher fahrweise nie über 6,3 liter verbrauch :-)

mfg. alex
 
Thermostat getauscht - alles besser

Hallo!

Hatte das gleiche Problem: Temperatur bei 60 Grad konstant.

Dann wurde das Thermostat gewechselt:

- brauche immer noch ca. 20km bis er etwas über 80 Grad warm ist
- seitdem ca. 0,5L weniger Verbrauch !!! (Schnitt 6.6 L)

Alles Gute !
M
 
Ich muss den alten Thread nochmal ausgraben. Wenn ich das so lese, scheint es beim E270 S210 normal zu sein, dass die Betriebstemperatur im Winter (Aussentemp. -10°C ... +5°C) erst nach 20-25 km erreicht wird? Ich habe nämlich heute genau aus diesem Grund (und weil die Kühlmitteltemp. bei Bergabfahrten sinkt) mit der Werkstatt einen Thermostatwechsel vereinbart. Das Temp.-problem bei Bergabfahrten sollte nach dem Wechsel wohl beseitigt sein, aber die Warmlaufphase dauert dann immer noch so lange? Ey - es ist kalt im Auto um diese Jahreszeit! :( Die Heizung läuft nämlich - parallel zur Kühlmitteltemp. - auch nur sehr zögerlich an.
Diesen Tip --> http://www.db-forum.de/forum/283441-post8.html habe ich noch nicht probiert - wird aber heute Abend gleich erledigt.

Gruss
Franz
 
Hallo Franz,

ich kann Dir nur meine Erfahrungen aus meinem 220 CDI berichten (OM611): Ja - der Motor brauchte bei Temperaturen wie diesen extrem lange zum warm werden. Vielleicht nicht gerade 20-25km, aber 15km mindestens. Vermutlich wird das bei Deinem OM612 ähnlich sein.

Bei meinem 280 CDI im 211 sieht das anders aus: Wenn ich morgens bei -12°C losfahre (Wagen steht unterm Carport) liegt die Temperatur nach 4 km bereits bei ca. 60°C und die Kiste fängt an warm zu werden..

Hilft Dir jetzt nicht weiter, aber zumindest kannst Du wahrscheinlich davon ausgehen, dass das bei Deinem Motor normal ist (wenn auch nicht so befriedigend).
 
Ich muss den alten Thread nochmal ausgraben. Wenn ich das so lese, scheint es beim E270 S210 normal zu sein, dass die Betriebstemperatur im Winter (Aussentemp. -10°C ... +5°C) erst nach 20-25 km erreicht wird? Ich habe nämlich heute genau aus diesem Grund (und weil die Kühlmitteltemp. bei Bergabfahrten sinkt) mit der Werkstatt einen Thermostatwechsel vereinbart. Das Temp.-problem bei Bergabfahrten sollte nach dem Wechsel wohl beseitigt sein, aber die Warmlaufphase dauert dann immer noch so lange? Ey - es ist kalt im Auto um diese Jahreszeit! :( Die Heizung läuft nämlich - parallel zur Kühlmitteltemp. - auch nur sehr zögerlich an.
Diesen Tip --> http://www.db-forum.de/forum/283441-post8.html habe ich noch nicht probiert - wird aber heute Abend gleich erledigt.

Gruss
Franz


mach das so kannst dir sicher sein....oder den dicken schlauch (im Motorraum natürlich):D:D anfassen...ist er warm, ist thermostat defekt..

kostenpunkt...ist ca. 30-39 Euro Thermostat
einbau kostet ca. 40-60 Euro....inkl. neuem Kühlmittel und sauberen Fingern

:drink:
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.
Thema: 80 ° erst nach 20 km -- bei diesem Winter?!
Zurück
Oben