Bremsprobleme

Diskutiere Bremsprobleme im CLK & SLK Forum im Bereich Mercedes-Benz; Als ich den CLK 200 W208 gekauft hatte war ich am anfang zufrieden. Nach 3 Jahren und über 200Km/h hatte ich Bremsprobleme- Auf der Autobahn zog...

  1. #1 Julanic, 03.12.2018
    Julanic

    Julanic Stammgast

    Dabei seit:
    16.11.2012
    Beiträge:
    40
    Zustimmungen:
    1
    Als ich den CLK 200 W208 gekauft hatte war ich am anfang zufrieden. Nach 3 Jahren und über 200Km/h hatte ich Bremsprobleme- Auf der Autobahn zog er immer nach links beim Bremsen. In Ulm angekommen lies ich von Mercedes nachschauen. Leichte braune Striche auf der linken Bremsscheibe vorn. Der Meister Probefahrt gemacht. Er stellte den Fehler auch fest und sagte Bremsscheibe mal wechseln. Ich hatte zu Hause schon alles liegen, da ich vorgesorgt hatte für die Vorderen Bremsbacken die schon etwas abgenutzt mir erschienen.
    Der Meister sagte ich kann Vorsichtig fahren aber nicht über ca.150 km/h.
    Das ganze hat auch geklappt.
    Zuhause hatte ich dann das Rad abgeschraubt. Bremssattel ausgebaut. Der äussere Bremsbelag war weit runter der innere nur halb abgenützt? Da das Auto ca. 1 Jahr beim Händler stand hat die Führung des Bremssattels Rost angelegt, und der Bremsbelag konnte nicht mehr nachrücken. Ich hatte alles mit einer Stahlbürste sauber und wieder Gänig gemach. Hat der TÜV nicht gemerkt und auch von MB, wurde vor dem Kauf Generalüberholt.
    Ich kann so etwas verstehen denn die Werte TÜV usw. waren ja O.K. zu dem Datum aber danach? Das sind so die Dinge des Lebens.
     
  2. Anzeige

    Schau mal hier: Bremsprobleme. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bremsprobleme

Die Seite wird geladen...

Bremsprobleme - Ähnliche Themen

  1. Bremsprobleme

    Bremsprobleme: Bremsprobleme bei E 220 CDI (W211) Hallo an Alle, ich bin seit heute neu hier, fahre einen E 220 CDI (W211) mit jetzt ca. 90.000 Km...
  2. Bremsprobleme beim Losfahren

    Bremsprobleme beim Losfahren: Hallo, ich habe bei meinem E 200 K (EZ 01/2001) das bereits in einem anderen Thread beschriebene Problem, dass das Bremspedal beim Start hart...
  3. Eine W 108 Neuvorstellung mit Bremsproblemen

    Eine W 108 Neuvorstellung mit Bremsproblemen: Hallo und Guten Tag ins Forum...., als Neumitglied bin ich erst wenige Minuten online. Der Grund meiner Anmeldung steht noch gut 100 km entfernt...
  4. Bremsprobleme

    Bremsprobleme: Hi habe folgendes Problem bei meinem 190 E 2 ltr. Bauj.92 122 PS manchmal wenn man auf die Bremse tritt ist diese Steinhart und bremst nicht...
  5. Bremsprobleme

    Bremsprobleme: Hallo, bei knappen 90tkm ließ ich bei meiner A-Klasse die Bremsscheiben und -beläge vorne und hinten erneuert. Nach ca. 2000km fiel mir auf,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden